lỗi: xóa sạch bảo mật trong cài đặt z10-001

Thảo luận trong 'Hệ điều hành (OS) cho PlayBook' bắt đầu bởi belenba_ngoan, 1/5/14.

Chia sẻ trang này

  1. belenba_ngoan Member
    BB Model:
    9700

    Tham gia:
    6/12/11
    Số bài viết:
    53
    Được thích:
    4
    Xin hỏi các bạn là mình có vào trong cài đặt và chọn xóa sạch bảo mật. đánh chũ blackberry là máy tiến hành xóa dữ liệu.
    Nhưng máy chạy lâu quá, cả tiếng mà ko xong vẫn chạy. dùng autoload thì bay giờ máy tính cũng ko nhận z10, z10 thì đang quay quay xóa dữ liệu.
    Mọi người có cách nào xử lý vẫn đề này không.
    Mình tháo pin ra cũng ko đc nhé, lắp pin vào lại quay.
     
    Tags:
  2. belenba_ngoan

    belenba_ngoan Member

    Tham gia:
    6/12/11
    Bài viết:
    53
    Được thích:
    4
    BB Model:
    9700
    cập nhật là do mình vẫn cắm sim và thẻ nhớ trên máy nên nó vẫn quay. tháo 2 cái đó ra thì máy báo lỗi os và đang autoload lại đc.
    tháo cả 2 cùng lúc nên ko biết là do sim hay thẻ nhớ.
     
  3. sev3n_k3n

    sev3n_k3n Active Member

    Tham gia:
    29/11/13
    Bài viết:
    443
    Được thích:
    120
    BB Model:
    Q10 + Z10 + PB
    bác wipe máy sẽ lâu khoảng 1h đến 2h tuỳ cài đặt trên máy. đang wipe tháo pin sẽ bị lỗi rom và phải autoload lại. không do sim hay thẻ nhớ nhé bác


    Gửi từ iPhone của tôi sử dụng Tapatalk
     
  4. belenba_ngoan

    belenba_ngoan Member

    Tham gia:
    6/12/11
    Bài viết:
    53
    Được thích:
    4
    BB Model:
    9700
    wipe phải hơn 2h mà vẫn quay. mình tháo 2 cái đó ra hết quay và báo lỗi luôn. autoload lại cho nhanh.
     
  5. nguyentanduy

    nguyentanduy New Member

    Tham gia:
    27/2/16
    Bài viết:
    2
    Được thích:
    1
    vậy khi hơn cả ngày mà máy vẫn chưa xong là s???
     
    phuochongts thích bài này.
  6. pnogroup

    pnogroup New Member

    Tham gia:
    29/2/16
    Bài viết:
    4
    Được thích:
    0
    Thế này có mà vỡ alo rồi
     
  7. LyLy Trang

    LyLy Trang New Member

    Tham gia:
    1/9/16
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    heo01061995
    Máy mình cũng chạy lại cả tuần rồi mà vẫn chưa xong. các bạn có cách nào khắc phục được có thể chỉ giúp mình được không? :'(
     
  8. CôngHuy

    CôngHuy Active Member

    Tham gia:
    27/3/15
    Bài viết:
    316
    Được thích:
    54
    BB Model:
    z10 001
    Bạn sài máy gì. Nếu tháo đc pin thì tháo ra lắp lại vài lần cho nó bị lỗi hình tam giác. Xong autoload lại nhé
     
Đang tải...