Hướng dẫn lỗi trình duyệt và mail không xem được hình ảnh

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi phucld1985, 17/10/14.

Chia sẻ trang này

  1. phucld1985 Member
    BB Model:
    z3

    Tham gia:
    1/4/12
    Số bài viết:
    104
    Được thích:
    22
    nhờ các bác giúp e vụ khi vào trình duyệt và mail có ảnh xem được nhưng có ảnh chỉ hiện dấu chấm hỏi.
    e đã thử các kiểu nhưng vẫn vậy
    IMG_20141017_104429.
    e đang dùng con z3 os 10.3.0.1418
     
    Tags:
  2. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Như vậy để tiết kiệm lưu lượng thôi anh. Anh nhìn lên phía trên hình ảnh thấy có mũi tên với dòng chữ tải hình ảnh bên ngoài không. Anh bấm vào đó là có hình
     
    phucld1985 thích bài này.
  3. phucld1985

    phucld1985 Member

    Tham gia:
    1/4/12
    Bài viết:
    104
    Được thích:
    22
    BB Model:
    z3
    Cám ơn bạn, nhưng vao trình duyệt thì như thế nào, và có cách nào tắt chế độ tiết kiệm đó không
     
  4. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Anh có mở 3G không. Tại vì em mở email trên trình duyệt vẫn có hình ảnh bình thường

    [​IMG]
     
    phucld1985 thích bài này.
  5. phucld1985

    phucld1985 Member

    Tham gia:
    1/4/12
    Bài viết:
    104
    Được thích:
    22
    BB Model:
    z3
    Mình không sử dụng 3g nên không mở, chỉ để chế độ 2g thôi vì nhà va nơi làm việc điều có wifi
     
  6. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Vậy thì em chịu. Mà cũng không quan trọng. Anh cứ bấm tải hình ảnh là có hình
     
  7. phucld1985

    phucld1985 Member

    Tham gia:
    1/4/12
    Bài viết:
    104
    Được thích:
    22
    BB Model:
    z3
    Ok thanks bạn vì đã giúp đỡ
     
  8. hpkhuong

    hpkhuong Active Member

    Tham gia:
    25/2/11
    Bài viết:
    267
    Được thích:
    70
    BB Model:
    7290-8900-9700-Z10.3
    Vào cài đặt -> quản lý dữ liệu -> kéo xuống dưới. -> tự động tải ảnh về ( chuyển wa on) là ok.
     
    phucld1985 thích bài này.
  9. phucld1985

    phucld1985 Member

    Tham gia:
    1/4/12
    Bài viết:
    104
    Được thích:
    22
    BB Model:
    z3
    OK thanks bạn, mình đã làm được rồi
     
Đang tải...