Hỏi Lỗi sau khi Up 10.3.1.2243 qua OTA

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi MinhTuấn37, 20/2/15.

Chia sẻ trang này

  1. MinhTuấn37 Member
    BB Model:
    Passport

    Tham gia:
    11/2/15
    Số bài viết:
    52
    Được thích:
    20
    Dear các bác
    sau khi Up tối qua, PP em lỗi màn hình chớp như vũ trường khi dùng FaceBook của , có bác nào bị thế ko ạ? và các lỗi khác bác nào gặp thì cùng chia sẻ ở đây ạ :)
     
    Tags:
  2. nickanh75

    nickanh75 Active Member

    Tham gia:
    6/3/11
    Bài viết:
    573
    Được thích:
    119
    BB Model:
    Passport
    PP lên bằng Sachesi từ hôm qua đến giờ chưa thấy bị. Tiếp tục theo dõi.
     
  3. MinhTuấn37

    MinhTuấn37 Member

    Tham gia:
    11/2/15
    Bài viết:
    52
    Được thích:
    20
    BB Model:
    Passport
    Restart lại máy thì chưa thấy gặp lại
     
  4. MinhTuấn37

    MinhTuấn37 Member

    Tham gia:
    11/2/15
    Bài viết:
    52
    Được thích:
    20
    BB Model:
    Passport
    Z3 của vợ em up lên bị lỗi xoay ngang Hub và ko sang được các phần khác các bác ạ
     
  5. tieuquy06

    tieuquy06 Active Member

    Tham gia:
    18/3/14
    Bài viết:
    147
    Được thích:
    36
    BB Model:
    z10
    bác tắt chức năng khóa xoay đi, bi giờ khóa xoay là nó nằm ngang ah
     
    MinhTuấn37 thích bài này.
  6. MinhTuấn37

    MinhTuấn37 Member

    Tham gia:
    11/2/15
    Bài viết:
    52
    Được thích:
    20
    BB Model:
    Passport
    Á, vậy tắt khoá xoay thì vào các thể loại khác nó lại xoay toè loe ạ bác?
    Ngoài khoá xoay thì còn cách nào khắc phục ko bác? Hay bộ cảm biến xoay hư nhỉ :v
     
  7. tieuquy06

    tieuquy06 Active Member

    Tham gia:
    18/3/14
    Bài viết:
    147
    Được thích:
    36
    BB Model:
    z10
    Hix mình vẫn chưa tìm ra cách mới, thấy mọi người cũng bị như vậy, đang nhức đầu zới nó đây,
     
  8. DuyDo

    DuyDo Member

    Tham gia:
    6/5/14
    Bài viết:
    79
    Được thích:
    7
    BB Model:
    Z10
    Mình cứ vào Web là màn hình chớp tắt. Còm cuộc gọi đến khi vuốt nghe thì nó bị lag khoảng 3giây mới kết nối dc
     
  9. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    546
    Được thích:
    219
    BB Model:
    8120
    Còn Z10 001 thì không có rung và chuông khi có cuộc gọi
     
  10. k66473

    k66473 New Member

    Tham gia:
    12/12/14
    Bài viết:
    10
    Được thích:
    1
    Mình cũng bị, nhưng hết rồi, chưa thấy bị lại.
     
Đang tải...