Hỏi lỗi mất mạng trên passport. Help!

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Vũ Khải, 31/8/17.

Chia sẻ trang này

  1. Vũ Khải New Member
    BB Model:
    passport

    Tham gia:
    22/9/15
    Số bài viết:
    25
    Được thích:
    0
    Bác nào biết chỉ e cách khắc phục với. Tinh hình là em PP của e đợt này cứ thỉnh thoảng lại mất sóng, chỉ gọi được SOS, vuốt từ trên xuống vẫn thấy báo mạng Vina (e dùng mạng Vina). Vào cài đặt, chế độ chọn mạng là "Tự động" thì ko thấy, để chế độ chọn mạng thủ công thì mới được nhưng thỉnh thoảng vẫn mất sóng. E đã đi thay sim mới 4G mà vẫn vậy. Giúp e với!!! Thanks!
     
    Tags:
  2. camthuc

    camthuc New Member

    Tham gia:
    29/4/11
    Bài viết:
    5
    Được thích:
    0
    Cũng bị giống cụ này, mà chưa được cụ nào hỗ trợ :(
     
  3. quirom

    quirom Active Member

    Tham gia:
    20/1/15
    Bài viết:
    246
    Được thích:
    83
    BB Model:
    Q10 Verizon White
    Thử tháo ốp lưng ra vệ sinh xem bạn (fải mở ốc vít nhé). Vì mình từng thử tháo ốp sau con pp1 ra thì thấy sóng sánh yếu đi hẳn, lắp vào lại full sóng. Nên mình nghĩ cái ốp sau nó có vai trò gì đó.
     
    Sửa lần cuối: 18/11/17 lúc 08:55
  4. Chut ky niem buon193

    Chut ky niem buon193 Member

    Tham gia:
    21/10/15
    Bài viết:
    73
    Được thích:
    14
    BB Model:
    blackberry z30
    Bạn thử up lại rom, vệ sinh sim. Không được thì khả năng lỗi main rồi bạn. Trước ông làm cùng dùng Q10 cũng bị còn bảo hành nên thay main. Mà thấy Passport hay bị bệnh sóng yếu này lắm.
     
Đang tải...