Lỗi mất đèn LED và mất rung khi khi up rom cho Z10- 01 lên 3.1.2072!

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi TrungChinhNguyen, 15/1/15.

Chia sẻ trang này

  1. TrungChinhNguyen Well-Known Member
    BB Model:
    Z10 - 9900

    Tham gia:
    4/6/14
    Số bài viết:
    729
    Được thích:
    611
    Thưa các bác!
    Tình hình là em vừa up rom cho Z10 sáng sớm nay sau đó đi làm luôn. Đến cty mới có thời gian test các chức năng của máy, em thấy Z10 của em bị dính 2 lỗi::(
    1. Đèn LED không báo khi có cuộc gọi đến, thông báo từ mạng xã hội, tin nhắn...Có mỗi BBM là báo.:-/
    2. Mất rung khi bắt đầu kết nối cuộc gọi và kết thúc cuộc gọi. Khi có người gọi đến thì rung bình thường. ( Em cài Notification Manager rồi thử đến Watcher cũng vẫn vậy)#-o
    Có bác nào bị như em không và cách khắc phục như thế nào, xin các bác hướng dẫn với ạ!^:)^
    Thanks!
     
    Tags:
  2. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    ha ha, lại autoload lại thôi, phương thuốc trị bách bệnh\m/
     
    TrungChinhNguyen thích bài này.
  3. TrungChinhNguyen

    TrungChinhNguyen Well-Known Member

    Tham gia:
    4/6/14
    Bài viết:
    729
    Được thích:
    611
    BB Model:
    Z10 - 9900
    Em autoload lại rồi nhưng vẫn vậy bác ạ!
     
  4. lanhkh

    lanhkh Active Member

    Tham gia:
    13/7/11
    Bài viết:
    169
    Được thích:
    72
    BB Model:
    Priv
    Mình thì bị đèn báo sóng của phần mềm Hub++. Nó không báo sóng như những bản rom trước. Đã thử hết mọi cách
     
  5. nikiho

    nikiho Active Member

    Tham gia:
    20/4/13
    Bài viết:
    224
    Được thích:
    63
    BB Model:
    Z10-003
    Có vẻ như core mới có nhiều thay đổi nên những apps đó hoạt động không tốt như trước rồi.
     
    TrungChinhNguyen thích bài này.
  6. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.764
    BB Model:
    Passport
    Thì chờ các apps nó update cho tương thích thôi. Đây là lỗi của apps, không phải lỗi của OS :)
     
    TrungChinhNguyen thích bài này.
  7. TrungChinhNguyen

    TrungChinhNguyen Well-Known Member

    Tham gia:
    4/6/14
    Bài viết:
    729
    Được thích:
    611
    BB Model:
    Z10 - 9900
    Thanks các bác! Vậy thì em đành tạm sống chung với lũ, đợi update vậy!
    Nhân tiện đây các bác cho em hỏi ngoài lề một chút.
    Con 9900 của em gần đây led báo sóng lúc nháy lúc không, cách khắc phục thế nào vậy ạ? ( em up cho nó bản 1098)
     
Đang tải...