Lỗi lúc add acc paypal vào z10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi bigtitan, 26/12/13.

Chia sẻ trang này

  1. bigtitan New Member
    BB Model:
    8700

    Tham gia:
    15/5/11
    Số bài viết:
    27
    Được thích:
    1
    chào các bac.
    mình vừa đăng kí acc paypal,add vào z10 thì gặp lỗi này,ai bít chỉ dum,muốn ủng hộ dev mà cũng ko đc :(

    IMG_20131226_135038_edit.
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.764
    BB Model:
    Passport
    Ngày giờ bạn đặt không đúng, có thể do Timezone bạn chọn sai. Bạn đang ở Việt Nam thì chọn Time Zone là Bangkok GMT+7 nhé
     
  3. bigtitan

    bigtitan New Member

    Tham gia:
    15/5/11
    Bài viết:
    27
    Được thích:
    1
    BB Model:
    8700
    Đã check ngày giờ rồi bác vnbb ơi,em set auto mà,+7 bangkok luôn
     
  4. tinhphanxuan

    tinhphanxuan Well-Known Member

    Tham gia:
    14/6/12
    Bài viết:
    849
    Được thích:
    546
    BB Model:
    9780 + Z30
    Thế đã add PayPal được chưa?
     
  5. Far Far Away

    Far Far Away Member

    Tham gia:
    23/1/13
    Bài viết:
    39
    Được thích:
    33
    BB Model:
    87R + Z10
    để hôm sau add là được bạn à!
     
  6. bigtitan

    bigtitan New Member

    Tham gia:
    15/5/11
    Bài viết:
    27
    Được thích:
    1
    BB Model:
    8700
    bên paypal là oki hết các bác ạ, nó đã trừ tiền làm quen với em rồi.
    Chắc chờ 1 ngày như bác Far Far Away quá,hic
     
  7. Hoangcamapas

    Hoangcamapas Well-Known Member

    Tham gia:
    16/1/11
    Bài viết:
    1.492
    Được thích:
    450
    Ngay cả chọn đúng cũng lỗi đấy anh
    Trước tưởng bản ROM Leak hoá ra k phải, theo mình thì nên sử dụng wireless khi adđ account này. Vì 3G chỉ cần timeout là lỗi ngay
     
    vnbb thích bài này.
  8. bigtitan

    bigtitan New Member

    Tham gia:
    15/5/11
    Bài viết:
    27
    Được thích:
    1
    BB Model:
    8700
    wifi cũng dính chưởng :(
     
  9. longcomit

    longcomit New Member

    Tham gia:
    22/6/11
    Bài viết:
    4
    Được thích:
    1
    BB Model:
    Bold 9000
    Chào bạn bigtitan,

    Lỗi này mình đã gặp trên q10 của mình với bản rom 10.2.0. Sau đó mình có up lên bản 10.2.1.1925 thì không bị lỗi này nữa. Bạn thủ up lên bản rom mói như mình xem có giải quyết được ko nhé.

    Chúc bạn thành công.
     
  10. bigtitan

    bigtitan New Member

    Tham gia:
    15/5/11
    Bài viết:
    27
    Được thích:
    1
    BB Model:
    8700
    Hi all,

    Mình đã add đc sau 1 ngày chờ đợi :), đã test đc 2 apps rồi..
    thanks cả nhà đã quan tâm.
     
Đang tải...