Lỗi không mở phần mềm lên được Bold 9780

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi marekmark, 21/8/12.

Chia sẻ trang này

  1. marekmark New Member
    BB Model:
    9780

    Tham gia:
    25/3/12
    Số bài viết:
    21
    Được thích:
    0
    Mình vừa dow Lensboot mở lên thì nó báo lỗi Module'net_rim_bb_qm_platform' not found, mong các bạn giúp dùm mình, mình đang dùng Bold 9780
     
    Tags:
  2. hoa_oai_huong

    hoa_oai_huong Member

    Tham gia:
    12/10/11
    Bài viết:
    146
    Được thích:
    1
    BB Model:
    9000
    bạn cài BBm chưa
     
  3. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    cài BBM dzô bạn ơi :D
     
  4. marekmark

    marekmark New Member

    Tham gia:
    25/3/12
    Bài viết:
    21
    Được thích:
    0
    BB Model:
    9780
    Vấn đề là máy mình cài bbm roi mà vẫn không duoc

    [ Posted by Mobile Device ] [​IMG]
     
  5. DungSherlock

    DungSherlock Moderator

    Tham gia:
    2/6/11
    Bài viết:
    902
    Được thích:
    114
    BB Model:
    8700+9780+9320+PB
    Bạn nên cài BBM bản mới nhất nhé! (Ít nhất là 6.0 trở lên)
     
  6. marekmark

    marekmark New Member

    Tham gia:
    25/3/12
    Bài viết:
    21
    Được thích:
    0
    BB Model:
    9780
    bây giờ thì mình cũng không biết cách update hoặc cài lại bbm, của mìh là bbm 5.0, bạn có thể giúp mình không?
     
  7. spirit

    spirit New Member

    Tham gia:
    19/1/12
    Bài viết:
    23
    Được thích:
    0
    BB Model:
    8820
    Ở BBM có chỗ báo update phiên bản mới mà bác? bác có thể bấm vào update cũng đc hoặc down trực tiếp cài luôn, bản mới sẽ đè lên bản cũ hoặc bạn có thể xóa bản cũ rồi cài cũng đc ợ

    [ Posted by Mobile Device ] [​IMG]
     
Đang tải...