Help Lỗi: không gửi được Gmail bằng 3G

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi robert_hai, 24/4/15.

Chia sẻ trang này

  1. robert_hai New Member
    BB Model:
    BOLD 9000

    Tham gia:
    27/6/12
    Số bài viết:
    10
    Được thích:
    1
    Chào các bác

    Mình đang dùng Q10 và bị lỗi như sau: không thể gửi Gmail được khi đang ở chế độ 3G (Mobifone). Trong khi mail Cty gửi song song thì được. Mình có nhờ 2 bạn khác test thử bằng BB Z10 cũng 3G Mobifone thì kết quả bị y như mình! Mình có search trên mạng lỗi này nhưng không thấy đề cập. Không biết mấy bác có ai gặp trường hợp này chưa?

    Cảm ơn các bác
     
    Tags:
  2. ResearchInMotion

    ResearchInMotion Super Moderator

    Tham gia:
    20/4/11
    Bài viết:
    4.113
    Được thích:
    3.880
    BB Model:
    Nothing
    Bạn xoá tài khoản mail đi rồi add lại là được :)
     
    robert_hai thích bài này.
  3. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Ok! Để mình thử xem sao! Cảm ơn bạn!
     
  4. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Tình hình là vẫn không được mod ơi! Em mình từng làm vậy vẫn không được, và mình cũng ko đc!
     
  5. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Gmail hay nói chung là Google tại VN rất không bình thường. Có ngày cả trên máy tính mà mở Inbox thì nó cứ loading... mãi. Cụ thể chiều qua, Sent Items báo mail đã gửi nhưng không có mail vào Inbox ^^

    Rất nhiều lần mình đã gặp: add account Gmails, em nó cứ Cù Trọng Xoay. Thế nhưng, để đó tí làm lại thì một phát ăn ngay!

    Hy vọng bạn thử lại sẽ được :) - Đừng bực mình nó vì ngoài đường kẹt xe do đường bị chặn cũng đã quá bực rồi hế hế hế....
     
    robert_hai thích bài này.
  6. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Èo, tình hình là cái này mình bị hơn tháng nay rồi mà không để ý! Đặc biệt là mấy người bạn của mình cũng bị luôn nên không biết có phải do cấu hình email bị sai hay do điều gì?
     
  7. chuotgao

    chuotgao Well-Known Member

    Tham gia:
    7/3/11
    Bài viết:
    850
    Được thích:
    346
    BB Model:
    Q10 - Z10
    Mình mobifone vẫn gửi bình thường. Còn tải file đính kèm về thì toi, phải forward qua hotmail mới tải về được. Mấy hôm nay mạng lỗi nên có khi gmail bị lỗi.
     
    robert_hai thích bài này.
  8. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Mình cũng 2 người bạn đều dùng bản rom 1779 (update OTA), 3G mạng Mobifone thì đều bị! Không biết có anh em nào xài cùng điều kiện như mình mà không bị thì cho mình xin review. Vấn đề do mạng chập chờn chắc chắn là không phải, vì mình bị cái này trước vụ "con cá mập" nữa. Mình vẫn sử dụng mail Cty được.
    Cảm ơn.
     
  9. chuotgao

    chuotgao Well-Known Member

    Tham gia:
    7/3/11
    Bài viết:
    850
    Được thích:
    346
    BB Model:
    Q10 - Z10
    Mình 1 Z10, 1 Q10 đều dùng 1779, đều mobifone thì không bị như bạn. Q10 lên 10.3.2.500 cũng không bị. Z10 lên 2558 cũng không bị.
     
    robert_hai thích bài này.
  10. tvmdat

    tvmdat Active Member

    Tham gia:
    14/4/15
    Bài viết:
    137
    Được thích:
    89
    BB Model:
    z10
    Bác có đính kèm ảnh ko? Nếu có thì khi gửi bằng 3g rất chậm. Dù mạng 3g mạnh đến đâu chăng nữa. Có lẽ BlackBerry muốn ưu tiên băng thông cho các tác vụ khác.
    Mấy bữa nay đứt cáp quang e vẫn gmail kèm ảnh binhthuong. Tốc độ 10mb/15 phút. Có nhiều lúc gởi có 2mb cũng tốn 15phut, em mới đoán BlackBerry giới hạn băng thông.
    À em cũng z10 ,os 1779, mobifone.

    ---
    Em luôn dự phòng bằng livemail (hotmail). Mấy lần đứt cáp quang đều ko xi nhê.
     
    robert_hai thích bài này.
  11. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Tình hình này chắc mình phải Autoload lại thử mới được!
     
  12. tuyennamdinh

    tuyennamdinh Active Member

    Tham gia:
    16/8/14
    Bài viết:
    222
    Được thích:
    58
    BB Model:
    Q10
    Mình dùng cả z10 và q10 đều không gặp hiện tượng này nhé. Attach vô tư mình dùng 2 bản rom khác nhau cho 2 máy.
     
    robert_hai thích bài này.
  13. hoangchip

    hoangchip New Member

    Tham gia:
    18/5/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    q10
    Có ai sửa được không? Mình không gởi email dược kể cả yahoo mail
     
  14. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Lỗi này mình đã khắc phục bằng cách....thay cái sim mới. Mình mượn 1 sim khác, lắp vào thì ok, nên mình ra tiệm làm lại cái sim 25k, đúng là ok. Sau đó mình có thử với mấy bạn khác bị lỗi này...cũng ok luôn! do đó có thể cái sim hơi cũ hay sim cắt gì đó mà bị lỗi này.
     
    tvmdat thích bài này.
  15. makkyuzu

    makkyuzu New Member

    Tham gia:
    19/1/14
    Bài viết:
    25
    Được thích:
    5
    Lỗi này nghe mùi giống em ^^ . Bữa trc em cx bị xong ra hàng nó bảo là gọi cho bọn tổng đài nhà mạng kiểm tra lại đg truyền . Nếu đường truyen mạng tốt mà vẫn ko đc , bác hỏi tụi nó cách gửi lệnh reset lại mạng 3G là xong . Em thì dùng ViNA thì soạn : huy 3g gửi 888, sau đó lại bật 3G lên : 3g on gửi 888 ( ko mất tiền đăng ký lại mimax nhé bác ^^ , chỉ là reset thui hoàn t bảo lưu ). Mong bài viết của em có hữu ích cho bác. Vì lỗi này em mất 50k oan đem ra hàng sửa nó cài lại rom đểu vs lởm T.T :(( . Đau lòng :((
     
    robert_hai thích bài này.
  16. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    541
    Được thích:
    129
    BB Model:
    Z10 9900
    Bác kiểm tra lại kết nối của máy với kiểm tra lại cài đặt của máy xem, của em cũng dùng mobifone gói D5, vẫn gửi và nhận mail bình thường. E cũng vừa gửi tức thì trước khi viết trả lời này. Còn về gửi và nhận file đính kèm thì các bác lưu ý là Gmail cho gửi file đính kèm không quá 9M, nếu lớn hơn thì các bác nên dùng google drive!
     
  17. robert_hai

    robert_hai New Member

    Tham gia:
    27/6/12
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    BOLD 9000
    Cái này mình đã khắc phục bằng cách thay sim mới, còn mấy giải pháp kiểm tra cài đặt thì mình cũng thử hết vẫn không được, 2 máy kia cũng làm y chang mình và thành công. Có thể do cái sim công nghệ cũ hay sao sao ấy!
     
  18. tvmdat

    tvmdat Active Member

    Tham gia:
    14/4/15
    Bài viết:
    137
    Được thích:
    89
    BB Model:
    z10
    Bây giờ hình như được 25Mb rồi bác. Em toàn gởi trên 20Mb. Hơi lâu chút mà thây kệ nó khi nào nó tới thì tới... :v
    Còn nhiều file quá em thích xài Onedrive, vì người nhận (dùng PC) có thể download nguyên folder về
     
  19. dungbus

    dungbus Active Member

    Tham gia:
    12/11/11
    Bài viết:
    173
    Được thích:
    34
    BB Model:
    Passport
    Gửi trên HUB không được bạn qua Browser mặc định gửi đi liền trong mấy giây.
     
  20. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    541
    Được thích:
    129
    BB Model:
    Z10 9900
    Máy mìn vẫn hoạt động bình thường trên Hub mà.
     
Đang tải...