lỗi không cài được ứng dụng cho bb 8820

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi nguyenhung7286, 5/4/13.

Chia sẻ trang này

  1. nguyenhung7286 New Member
    BB Model:
    8820

    Tham gia:
    5/4/13
    Số bài viết:
    1
    Được thích:
    0
    e mới mua con bb8820 nên chưa biết nhiều lắm, vừa rồi có cài bdm 4.7 để cài ứng dụng cho máy nhưng cài một vài lượt rồi mà thấy máy báo lỗi rất mong các bác chỉ bảo cho e dùm e xin cảm ơn
    <a href="http://s1106.photobucket.com/user/nguyenhung7286/media/loicaitrenbdm_zpsfdbdfaa4.png.html" target="_blank"><img src="http://i1106.photobucket.com/albums/h371/nguyenhung7286/loicaitrenbdm_zpsfdbdfaa4.png" border="0" alt=" photo loicaitrenbdm_zpsfdbdfaa4.png"/></a>
     
    Tags:
  2. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Bạn sửa lại hình ảnh không thấy .
    Ở đây là bạn muốn Up rom cho bb hay cài phần mềm.
    Nếu cài phần mềm bạn có thể tải về các phần mềm trên diễn đàn và hầu hết các app đó ở trong đều có file .jad.
    Bạn có thể chuyển các file đó vào bb và cài trực tiếp.
    Bạn tham khảo bài này : [TỔNG HỢP] Các cách cài đặt ứng dụng cho BlackBerry.
     
  3. Tuan_Freeter

    Tuan_Freeter Active Member

    Tham gia:
    4/4/12
    Bài viết:
    256
    Được thích:
    103
    BB Model:
    8820 + 9xxx
    [​IMG]
    @nguyenhung7286:
    Lỗi này do ứng dụng bạn cài không tương thích với OS4.5 và hoặc thư mục chứa ứng dụng chỉ có file *.alx mà không có file *.cod!
    Tham khảo thêm đường link tại bài #2 của @khaisiilk1910
     
Đang tải...