Lỗi kết nối giữa laptop win 8 với Playbook !

Thảo luận trong 'Hướng dẫn - Chia sẻ kinh nghiệm - Hỏi/Đáp (PB)' bắt đầu bởi duythang26390, 30/11/12.

Chia sẻ trang này

  1. duythang26390 Active Member
    BB Model:
    1520 - M7 -Z10- plb

    Tham gia:
    10/8/12
    Số bài viết:
    238
    Được thích:
    52
    http://ns4.upanh.com/b6.s34.d1/1278b7cf ... pimage.bmp
    Lúc trước mình chỉ cần cài Driver playbook vào máy rồi tháo ra 1 lần cắn lại là nhận ! Nhưng lần này không nhìn thấy ổ Z nữa . Mình vẫn cài được apps bình thường .!
    ........! Đây là hình lỗi ( Phía bên dưới màn hình nhé ) Do mình k biết up hình nên a e nhấn vào link giúp mình ! Cảm ơn nhiều !
    http://ns8.upanh.com/b2.s11.d1/7c373d51 ... image2.bmp<br /><br />--- Added at 30/11/2012, 07:05 ---<br /><br />Lỗi tên là : An error occured mounting Blackberry [ PIN 501A5480]
    Volumes : Please reconect your device :[E.0*35] ........!


    yahoo : hcndvnn_2603 Có ai chỉ mình với mình xin cảm ơn !
     
    Tags:
  2. hoangdieu

    hoangdieu Member

    Tham gia:
    8/1/12
    Bài viết:
    138
    Được thích:
    6
    BB Model:
    Z10 PlayBook 9700
    Hình như cái Device Manager của anh bị gì rồi, anh cài lại BDM xem.
    Em coppy file vào PB thường dùng luôn mạng LAN, vì PB và LAPTOP cùng nằm trên một điểm kết nối Wifi nên chẳng cần cáp.
     
  3. duythang26390

    duythang26390 Active Member

    Tham gia:
    10/8/12
    Bài viết:
    238
    Được thích:
    52
    BB Model:
    1520 - M7 -Z10- plb
    A cũng cài lại rồi mà vẫn không nhận .. BDM bản mới nhất trên website của hãng rồi vẫn không được ! ... Chỗ A không có wifi nên chưa test chỉ cắm qua cáp hồi giờ vẫn được mà :((
     
  4. dgminhthanh

    dgminhthanh New Member

    Tham gia:
    14/5/12
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Z10-003+Pearl 9105
    Thông này chỉ hiện ra khi gõ sai pass thôi bạn thử kiểm tra lại xem gõ đúng pass chưa
     
  5. duythang26390

    duythang26390 Active Member

    Tham gia:
    10/8/12
    Bài viết:
    238
    Được thích:
    52
    BB Model:
    1520 - M7 -Z10- plb
    Mình nhập pass đúng bạn à .... Nó hiện lên bạn vẫn cài được apps bình thường nhưng k tìm thấy ổ đĩa Z để coppy file vào ! Chắc phải wipe lại mất :( mất công
     
  6. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.551
    Được thích:
    18.747
    BB Model:
    Passport
    @duythang26390: bạn thử nhấn phím Windows + R để nó hiện khung RUN
    rồi gõ vào ô Open: \\169.254.0.1
     
  7. duythang26390

    duythang26390 Active Member

    Tham gia:
    10/8/12
    Bài viết:
    238
    Được thích:
    52
    BB Model:
    1520 - M7 -Z10- plb
    Mình thử cài trên laptop của bạn mình thì vẫn bình thường ..! Thật khó hiểu
     
Đang tải...