lỗi hiển thị chữ ư và i trên bb9780 os 6

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi hoangtai38, 28/11/13.

Chia sẻ trang này

  1. hoangtai38 New Member
    BB Model:
    883 87 89 97 87 978

    Tham gia:
    5/11/12
    Số bài viết:
    11
    Được thích:
    0
    có ai có câu trả lời giúp em với! chữ ư nó đậm hơn í!
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.761
    BB Model:
    Passport
    Do font chữ bạn chọn thôi, đổi sang font chữ khác đi, VD: BBGlobal Sans
     
    hoangtai38 thích bài này.
  3. hoangtai38

    hoangtai38 New Member

    Tham gia:
    5/11/12
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    883 87 89 97 87 978
    vẫn không được! Để tí em up cái ảnh lên cho a xem cho em tn?
     
  4. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    dùng cái font time new roman , arial, or tomaho j đấy ok
     
  5. hoangtai38

    hoangtai38 New Member

    Tham gia:
    5/11/12
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    883 87 89 97 87 978
    đây ạ! anh xem hộ em với
     

    Các file đính kèm:

  6. tracker

    tracker Member

    Tham gia:
    2/6/12
    Bài viết:
    86
    Được thích:
    11
    OS 6 mà nhìn giao diện giống OS 5... Thế này thì không do font thì cũng do theme rồi (đoán vậy). Mình nhớ khá rõ là OS 5 gặp vấn đề hiển thị chữ TV có dấu khi đưa ra ngoài màn hình, điển hình là vụ text ở Lock Screen.
     
    hoangtai38 thích bài này.
  7. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.761
    BB Model:
    Passport
    Cái này thì 100% là do Theme. Font chữ ở đó bạn không thay đổi được.
     
    hoangtai38 thích bài này.
  8. hoangtai38

    hoangtai38 New Member

    Tham gia:
    5/11/12
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    883 87 89 97 87 978
    thanks mấy bác nhiều à! mà cho em hỏi tí! em bấm alt với enter để chuyển bộ gõ mà sao có 3 cái nhỉ! English, Tiếng Việ(TELEX) với cả Tiếng Việt multiltap nữa! em giờ muốn bỏ cái Tiếng việt multiltap đi thì làm thế nào ạ! hồi trước dùng con 97 ko thấy vậy! em cảm ơn nhiều ạ!
     
  9. tracker

    tracker Member

    Tham gia:
    2/6/12
    Bài viết:
    86
    Được thích:
    11
    hoangtai38
    Nếu mình nhớ không nhầm thì cả TV Telex & TV Multitap đều nằm trong cùng 1 file .cod & là core app của BB, có nghĩa là không loại được riêng thằng nào ra đâu.

    Còn nếu bạn cảm thấy thằng Multitap đó giống như 1 chướng ngại thì có cách sau để giải quyết:
    Trong Options/ Language, tick tuỳ chọn 'Quick Select' & để Display Icon: Automatic hoặc Show (để biết mình đang chuyển sang bộ gõ gì)
    Như vậy là khi nào muốn luân chuyển giữa 2 bộ gõ gần nhất mà bạn vừa sử dụng thì chỉ việc bấm tổ hợp phím theo Shortcut Keys mà bạn đặt (Alt-Enter hoặc Shift-Space), rồi nhả ra luôn, không giữ (nó sẽ không hiện ra bảng các ngôn ngữ như khi giữ phím Alt)

    Cách này có thể áp dụng cho bao nhiêu ngôn ngữ bạn cài cũng được, Pháp, Đức, English UK,...
     
    tutibabuhoangtai38 thích bài này
Đang tải...