Hỏi Lỗi gửi tin nhắn trên Q10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi hoa_oai_huong, 22/6/15.

Chia sẻ trang này

  1. hoa_oai_huong Member
    BB Model:
    9000

    Tham gia:
    12/10/11
    Số bài viết:
    146
    Được thích:
    1
    Được mấy ngày sử dụng Q10 sướng lắm ợ. Nhưng từ hôm qua đến giờ bị lỗi gửi tin nhắn như sau " invalid mandatory information ". Mình cũng đã xem lại phần dịch vụ tin nhắn trung tâm nhà mạng rồi, không sai số. Vậy có ai biết tại sao lại như thế không? Quên mất là vẫn gọi như bình thường nhé! :((
     
    Tags:
  2. hoa_oai_huong

    hoa_oai_huong Member

    Tham gia:
    12/10/11
    Bài viết:
    146
    Được thích:
    1
    BB Model:
    9000
    Đính chính lai là lỗi trên xuất hiện khi lắp vào mấy đời thấp con ở Q10 thì báo tin nhạn đang xử li ( pending ) đó ợ.
     
  3. Loki

    Loki Well-Known Member

    Tham gia:
    7/1/11
    Bài viết:
    785
    Được thích:
    441
    BB Model:
    Q10 love Z10
    Bạn nên chú ý viết từ ngữ chuẩn xác cho mọi người dễ hiểu và gửi thêm ảnh chụp màn hình nhé
     
    hoa_oai_huong thích bài này.
  4. hoa_oai_huong

    hoa_oai_huong Member

    Tham gia:
    12/10/11
    Bài viết:
    146
    Được thích:
    1
    BB Model:
    9000
    vừa mới xài nên ko biết chụp màn hình bạn à :( . Đã tìm ra lỗi. Phiên bản OS mình đang xài là 10.3.2708 nên chắc bị lỗi tin nhắn. Downgrade bản thấp hơn thì tin nhắn đã gửi được. Cho bác nào đọc đc thì đừng lên bản 10.3.2708 ạ
     
  5. Loki

    Loki Well-Known Member

    Tham gia:
    7/1/11
    Bài viết:
    785
    Được thích:
    441
    BB Model:
    Q10 love Z10
    Nhìn cách type cũng đoán là mới dùng nên chưa biết cách tinh chỉnh tiên đoán từ.
    Còn chụp màn hình thì bạn nhấn đồng thời volume + và - nhé.
     
    hoa_oai_huong thích bài này.
  6. hoa_oai_huong

    hoa_oai_huong Member

    Tham gia:
    12/10/11
    Bài viết:
    146
    Được thích:
    1
    BB Model:
    9000
    tiên đoán từ sao à bạn ?
     
Đang tải...