Hỏi Lỗi face trên Hub

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi SaKuTaRa, 19/3/15.

Chia sẻ trang này

  1. SaKuTaRa New Member
    BB Model:
    Q10 - SQN 100-3

    Tham gia:
    14/9/13
    Số bài viết:
    10
    Được thích:
    1
    Em bị lỗi không xem được ảnh trên face qua Hub! Nó toàn báo không tải được ảnh, bác nào biết chỉ giúp em với :(
     
    Tags:
  2. luvxinh

    luvxinh Well-Known Member

    Tham gia:
    19/1/11
    Bài viết:
    963
    Được thích:
    291
    vẫn bị lỗi đó, đợi BB sửa thôi :D
     
  3. SaKuTaRa

    SaKuTaRa New Member

    Tham gia:
    14/9/13
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    Q10 - SQN 100-3
    Haizzzz! Lên 2582 thì lỗi tin nhắn, về 2576 thì lỗi face, chưa bao giờ bị lỗi leaked thế này, chán quá ! :(
     
  4. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Fb máy mình vẫn chạy bình thường :D
     
  5. Lê Quốc Bình

    Lê Quốc Bình New Member

    Tham gia:
    11/3/15
    Bài viết:
    6
    Được thích:
    1
    BB Model:
    BlackBerry z10
    Mình cũng bị, do lỗi của ứng dụng hay sao ý, vào thông báo trên ứng dụng cũng ghi ko tải đc ảnh
     
  6. neomax

    neomax Member

    Tham gia:
    14/3/13
    Bài viết:
    39
    Được thích:
    21
    BB Model:
    Z30-STA 100-5
    Z30 và Q10 của mình cũng đều bị vậy.
     
  7. Evolforaet

    Evolforaet New Member

    Tham gia:
    22/12/14
    Bài viết:
    7
    Được thích:
    1
    BB Model:
    9780
    Q10 mình cũng bị k load đc ảnh ở Hub :D
     
    SaKuTaRa thích bài này.
  8. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Xem từ hub thì không lên thật, xem từ app thì bình thường :D
     
  9. SaKuTaRa

    SaKuTaRa New Member

    Tham gia:
    14/9/13
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    Q10 - SQN 100-3
    Không hiểu mấy bác load OTA thế nào, chứ leak dạo này lỗi nhiều quá! Hy vọng ở bản tiếp theo vậy :))
     
  10. mr.fly

    mr.fly Well-Known Member

    Tham gia:
    5/5/12
    Bài viết:
    1.698
    Được thích:
    483
    BB Model:
    Z10
    chờ OTA chuẩn, leaked kêu lỗi thì ai cũng cho là hiển nhiên r
     
    SaKuTaRa thích bài này.
  11. SaKuTaRa

    SaKuTaRa New Member

    Tham gia:
    14/9/13
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    Q10 - SQN 100-3
    Ý em là đang hỏi mấy bác load OTA bản mới bây giờ ấy! Em cùng cài bản đó nhưng là leak, =))
     
    mr.fly thích bài này.
  12. mr.fly

    mr.fly Well-Known Member

    Tham gia:
    5/5/12
    Bài viết:
    1.698
    Được thích:
    483
    BB Model:
    Z10
    đã hiểu. cười mấy ông Z30 phát. vụ OTA 2 lần liền gato với bọn đấy quá :oops:
     
  13. SaKuTaRa

    SaKuTaRa New Member

    Tham gia:
    14/9/13
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    Q10 - SQN 100-3
    OTA mà bị lỗi cũng chán lắm bác ơi, :)), vừa phát hiện lỗi nữa, lâu lâu lại mất loa ngoài, khởi động lại mới được! Cố gắng trải nghiệm vài hôm xem thế nào rồi lại về 2048, hoặc đợi leak tiếp =))
     
  14. khánh lê

    khánh lê Member

    Tham gia:
    4/5/13
    Bài viết:
    77
    Được thích:
    6
    BB Model:
    Z10 Passport
    Z10 vs pp của em hub đã ko đc mà app cũng thế nốt. Có notifi mới thì ko thấy nháy đèn. Phải vào load lại fb thì đèn báo mới nháy. Buồn thiệt chớ
     
  15. kevintcp

    kevintcp Well-Known Member

    Tham gia:
    10/1/11
    Bài viết:
    306
    Được thích:
    256
    BB Model:
    9900
    Hầu như hiện nay FB trong hub đều lỗi thế này
    upload_2015-3-20_23-54-1.
    Có bạn đã mail tới Michael Clewley và được phản hồi như sau:
    upload_2015-3-20_23-56-34.
    Chúng ta cùng chờ họ fix lỗi thôi
     

    Các file đính kèm:

Đang tải...