Lỗi duyệt web khi dùng wifi !

Thảo luận trong 'BlackBerry Bold' bắt đầu bởi MrStar1102, 7/1/14.

Chia sẻ trang này

  1. MrStar1102 Active Member
    BB Model:
    8320 9900 9780 Q10

    Tham gia:
    30/12/11
    Số bài viết:
    358
    Được thích:
    95
    Em dùng 9780, có BIS đàng hoàng, dùng wifi duyệt web thi thoảng bị lỗi như trong ảnh :(.. Thườg bị sau khi dùng BBM chat chit một lúc. Còn dùng 3G thì cả ngày chả baoh bị :(.. Có bác nào bị hoặc có cách khắc phục k ạ, lắm lúc điên lắm =.=. Fải tắt wifi đi rồi bật lại mới vào được :(
     

    Các file đính kèm:

    Sửa lần cuối: 7/1/14
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Mình thì dùng Wifi không bao giờ bị nhưng 3G thì gặp lỗi này thường xuyên (khi ở Hà Nội) còn vào TP. HCM thì lại ngon, không thấy lỗi nữa (trên Z30)
     
    MrStar1102 thích bài này.
  3. casper34

    casper34 Active Member

    Tham gia:
    24/5/11
    Bài viết:
    275
    Được thích:
    105
    BB Model:
    Z10
    Nhìn cái cột sóng wf chưa đến nửa vạch của bác thế kia thì buồn cho wf nhà bác quá! Bác check lại access point xem sao.
     
    MrStar1102 thích bài này.
  4. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    À, lúc này em bên hàng xóm nên chụp luôn ấy mà. Chứ ở nhà thì muốn xuống một vạch cũng khó :P.. Trước kia thi hay bị cái lỗi như trong ảnh dưới đây nhưng đã khắc phục được sau khi Google chán chê thì giờ lại tới lỗi này, đặc biệt cứ dính vào bbm ( chat với bạn lâu lâu) thì quay ra duyệt web là bị như vậy, nhưng dùng 3rd thì vẫn ngon !?!. Còn tháo sim ra thì gần như là k bị =)), thế mới hay 8-}
     

    Các file đính kèm:

  5. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Kỳ lạ vậy nhỉ, e dùng 3G thì chả baoh bị luôn, díh đến wifi mới bị mà theo như em đọc thì có vẻ nhiều người bị chứ k riêng em, và chỉ có os 5, 6 mới bị thì fải :-?
     
  6. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Trên BBOS dạo trước hình như có lỗi là sau khi BBM Voice qua Wifi xong thì bị lỗi kết nối thì phải, lâu rồi mình không nhớ chính xác. Nhưng mình nhớ là hồi đó mới có BBM Voice. Bạn đang dùng bản BBM version nào? :)
     
  7. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Em đang dùng bản mới nhất luôn ạ 8.0.0.94 :D.. Voice thì thoải mái k bị, nhưng cứ chat thường là bị, chat hăng hăng, lâu lâu một tí là kiểu gì cũng bị, hôm nào group mà xôm thì hay bị lắm =)). Triệu chứng thường là vào web fát đầu tiên ảnh k load được, hiện lên toàn dấu x đỏ, refresh lại hoặc duyệt tiếp là báo lỗi ngay :D


    Sent from my BlackBerry
     
  8. casper34

    casper34 Active Member

    Tham gia:
    24/5/11
    Bài viết:
    275
    Được thích:
    105
    BB Model:
    Z10
    Nếu bác dùng BIS thì thử remove hết SB rồi registry lại xem sao.
    Trước đây dùng 97 cũng đã từng bị trục trặc khi kết nối qua wf.
    Registry và allo lên tổng đài đề nghị reset, nhận lại full SB thì lại kết nối bt.
    Bác thử xem sao.
     
  9. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Em cũg thử rồi ạ, cả cài lại rom luôn :(

    Sent from my BlackBerry
     
  10. casper34

    casper34 Active Member

    Tham gia:
    24/5/11
    Bài viết:
    275
    Được thích:
    105
    BB Model:
    Z10
    Và kết nối đến wf nào cũng bị?
     
  11. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Vâng, chính xác là như vậy.. Nếu wifi để bgn mix thì còn khổ nữa, chuyển về g only thì ngon nhưng cứ bbm chat chit là bị cái lỗi này, google khá nhiều và cũng có nhiều người bị, chả biết làm thế nào =.=

    Sent from my BlackBerry
     
  12. casper34

    casper34 Active Member

    Tham gia:
    24/5/11
    Bài viết:
    275
    Được thích:
    105
    BB Model:
    Z10
    Còn 1 cách test nữa là dùng sim của nhà mạng khác. Nếu vũ như cẩn thì bó chiếu!
     
  13. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Cũng thử cả 3 mạng rồi bác ạ =)).. K díh đến bbm thì ks.. Cứ dính vào nó là bị. Lắm hôm em cáu còn tháo sim ra dùg cho đỡ ức chế :(

    Sent from my BlackBerry
     
  14. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.479
    Được thích:
    2.077
    BB Model:
    Z30 + Pearl 8120
    Bạn thử tắt sóng rồi bật lại xem.
    Hoặc gỡ BBM ra up bản khác

    Sent from my Z30 using Tapatalk
     
  15. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    À, tắt wifi bật lại thì ok ngay, nhưng như thế thì hơi bị mệt :P

    Sent from my BlackBerry
     
  16. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.479
    Được thích:
    2.077
    BB Model:
    Z30 + Pearl 8120
    Đành sống chung với lũ thôi :D
    Lỗi do BBM chờ bản cập nhật tiếp :P
     
    MrStar1102 thích bài này.
Đang tải...