Help Lỗi cảm biến nhiệt trên Z10-002

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Karenvnn, 22/1/15.

Chia sẻ trang này

  1. Karenvnn Member
    BB Model:
    8700

    Tham gia:
    10/2/12
    Số bài viết:
    90
    Được thích:
    14
    Chào các bác
    E có con z10-002 dùng cũng khá lâu do là hàng dauden bán từ hồi mới ra, mới đây có một vấn đề. Đó là khi up lên rom 10.3.1 là bị lỗi không nhận Sim, VD: E mạng mobi nhưng nó toàn nhận Viettel, cái này 1 bác bảo e đi đổi cái sim mini loại mới, cái loại cũ có vẻ không hợp. Cái này e chưa thử :). Vấn đề thứ 2 là ở rom 10.3.1 là bị lỗi không nhận sạc, khi cắm vào là có biểu tượng pin đầy mặc dù là chưa đầy, một số bác mách là lỗi cảm biến nhiệt. Thành ra lại phải quay lại 10.3.0, chỉ khi lên 10.3.1 mới bị vấn đề như thế.
    Vậy em xin ý kiến với các bác giải thích cho em 2 vấn đề đấy ạ, nếu có sửa cái cảm biến nhiệt có nên sửa không và sửa ở đâu ạ ? hay là để em ý ở 10.3.0 còn mua con khác ạ
    Cảm ơn các bác
     
    Tags:
  2. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Cái thứ nhất chắc là sim có vấn đề nên nó roaming sang vt, bạn thử lắp sim mobi khác vào xem có bị không.

    Cái thứ hai thì mình đã từng gặp, do chơi games nhiều và vừa cắm vừa chơi, bị 1 2 lần gì đó, lúc ấy mình xài kiệt pin cho tự tắt máy xong lại bật lên xài, cứ thế cho đến khi không lên được thì thôi, xong tháo ra để một lúc cho nguội xong lắp lain là ngon.
     
  3. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    ah cái vấn đề sim thì mình lắp sim khác cũng bị.
    còn cái kia bạn nói có vẻ như là hơi khác ý mình hỏi ấy :D, ý mình hỏi là khi up lên 10.3.1 cơ, chứ ở 10.3.0 thì máy vẫn bình thường không làm sao cả ấy.
    Nên là mình mới hỏi do máy hay là do rom :)
     
  4. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    có bác nào giúp em với ạ
     
  5. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    không có bác nào có cao kiến gì ạ :(
     
  6. TiaSang

    TiaSang Active Member

    Tham gia:
    28/1/14
    Bài viết:
    106
    Được thích:
    31
    Máy mình 002 cũng bị thế. :( 10.3.1 là bị, 10.3.0 thì không sao. Tình trạng y hệt. Mở máy ảnh lên nó báo lỗi cảm biến nhiệt mới biết. :(
     
  7. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    không có cao thủ nào vào giúp em với ạ
     
Đang tải...