Lỗi App World không chạy trong khi Multi-task vẫn báo đang chạy(9780)

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi banana_512, 16/10/12.

Chia sẻ trang này

  1. banana_512 Member
    BB Model:
    9780

    Tham gia:
    2/9/12
    Số bài viết:
    46
    Được thích:
    2
    Sau khi vọc qua các bản ROM 723, 668 vs 706 dành cho 9780(ROM 666 thì ko bị), tôi có gặp 1 hiện tượng lạ mà thấy các ae VN ít gặp. Chỉ có các ae ở nước ngoài là than nhiều về vụ này. Đó là khi các bạn cho App World update lên version mới nhất, sau khi restart mở App World sẽ ko được nữa, mặc dù đã ấn im chùm dâu vẫn thấy chạy.
    Tôi rất bực mình về hiện tượng này mà tìm cách khắc phục mấy ngày trời, cuối cùng tui thử Wipe máy thì lại OK.
    Cách 2 là chạy Engineer Screen vào Processes để kill cái App World, sau đó khởi chạy bình thường :| :(.
    Không biết có ai gặp chưa? Sao chưa thấy Rim nói gì về vấn đề này, hay là nó xung đột vs App nào =(( ????
    p/s: ROM 706 của Vịt teo dở tệ về khoản telex. 666 Vodafone vs riêng tôi có vẻ ổn nhất. Ko biết ai nghĩ thế ko :-bd
     
    Tags:
  2. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Cũng đang dùng 666 và không bị hiện tượng như bạn miêu tả; trừ việc vào My World thường rất lâu
     
  3. banana_512

    banana_512 Member

    Tham gia:
    2/9/12
    Bài viết:
    46
    Được thích:
    2
    BB Model:
    9780
    666 ko bị đâu bạn, chỉ có mấy bản sau thôi ah!
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.532
    Được thích:
    18.731
    BB Model:
    Passport
  5. banana_512

    banana_512 Member

    Tham gia:
    2/9/12
    Bài viết:
    46
    Được thích:
    2
    BB Model:
    9780
  6. flashx

    flashx Member

    Tham gia:
    2/2/12
    Bài viết:
    33
    Được thích:
    0
    BB Model:
    9780
    Nó bị chậm đấy. Appworld dùng khó chịu. Chờ một lúc mới tắt được nó.
     
Đang tải...