Load OS cho 9900 thì bị lỗi

Thảo luận trong 'BDM và các vấn đề về cài đặt OS (ROM)' bắt đầu bởi WhiteGhost, 7/12/12.

Chia sẻ trang này

  1. WhiteGhost New Member
    BB Model:
    Playbook - Bold 9900

    Tham gia:
    13/3/12
    Số bài viết:
    3
    Được thích:
    0
    E mới tập tành sử dụng BB, e có 1 con 9900 Bold, đang tính cài lại ROM 7.1 để cài thêm tiếng Việt nhưng khi làm theo hướng dẫn của anh vnbb bên bài hướng dẫn UpROM thì nó bị lỗi như sau:

    Khi chọn Load OS nó đơ 1 lúc mới hiện ra cửa sổ wizard cài OS nhưng khi Next thì nó ko tìm thấy cổng kết nối​


    [​IMG]

    Còn khi xài vnbbUtils thì sử dụng chức năng nào nó cũng báo ko thấy port luôn :(( :((


    [​IMG]

    Bác nào biết thì chỉ e với, e còn gà :( :(
     
    Tags:
  2. akool2401

    akool2401 Member

    Tham gia:
    6/10/12
    Bài viết:
    35
    Được thích:
    0
    BB Model:
    8900 PlayBook
    Xóa tất cả file vendor chưa,xóa ở 2 chỗ luôn nhé

    [ Posted by Mobile Device ] [​IMG]
     
  3. WhiteGhost

    WhiteGhost New Member

    Tham gia:
    13/3/12
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Playbook - Bold 9900
    Mình cũng xoá file vendor như trong hướng dẩn của anh vnbb rùi, mà chỉ thấy có 1 file vendor thui mà bạn,còn xoá chỗ nào nữa àh?
     
  4. mandem

    mandem Member

    Tham gia:
    3/3/11
    Bài viết:
    121
    Được thích:
    10
    BB Model:
    passport
    dung chương trình gỡ ứng dung xóa cái BDM đi, cài lại, rồi dung nó mà up. k cần xóa vendor đâu, cũng 7.1 mới nhất của nhà mạng bạn dung là đc.
     
Đang tải...