Hỏi Loa trong Q10 bị rè

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi onion911, 1/2/15.

Chia sẻ trang này

  1. onion911 New Member
    BB Model:
    Q10

    Tham gia:
    1/2/15
    Số bài viết:
    11
    Được thích:
    1
    Anh em cho mình hỏi với. Q10 mình mới mua dc 1 tuần nhưng dạo gần đây mình thấy loa trong của nó rất rè, nhất là khi max volume mà nghe nhạc chờ. Mình phải giảm volume đi 3, 4 nấc thì mới ko bị rè nhưng nghe lại ko rõ. Có bạn nào bị giống mình ko. Loa trong của các bạn max volume có bị rè ko? Rom mình đang ở 10.2 up qua OTA.
     
    Tags:
  2. Phạm Quốc Khánh

    Phạm Quốc Khánh New Member

    Tham gia:
    25/1/15
    Bài viết:
    20
    Được thích:
    7
    BB Model:
    Q10
    cung chung hoan canh roai
     
  3. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.566
    Được thích:
    18.756
    BB Model:
    Passport
    Loa rè thì có khả năng bị bụi hay mạt sắt rơi vào
     
  4. onion911

    onion911 New Member

    Tham gia:
    1/2/15
    Bài viết:
    11
    Được thích:
    1
    BB Model:
    Q10
    Nếu do bụi hay mạt sắt thì đúng rồi, vì mình làm cơ khí ở dưới xưởng khá nhiều
     
  5. khanhvlxd

    khanhvlxd Active Member

    Tham gia:
    18/12/12
    Bài viết:
    194
    Được thích:
    37
    BB Model:
    7290 9000 9900 Q10
    mạt sắt hay không thì em không biết nhưng mà có đặc điểm là: GỌI ĐIỆN KHI NGHE TIẾNG CHUÔNG HOẶC NHẠC CHỜ LÀ CÓ PHẦN BỊ RÈ (nhiều hay ít tùy mạng hay sóng em không rõ). Còn khi vào hội thoại thì trong trẻo bình thường
     
  6. hungmusic_nt

    hungmusic_nt Active Member

    Tham gia:
    11/8/12
    Bài viết:
    304
    Được thích:
    109
    BB Model:
    Q10
    Ờ, của mình khi chuông thì rè nhưng khi nghe lại bt, lạ quá
     
  7. Phạm Quốc Khánh

    Phạm Quốc Khánh New Member

    Tham gia:
    25/1/15
    Bài viết:
    20
    Được thích:
    7
    BB Model:
    Q10
    minh nghi loa trong bi hong roi
     
  8. onion911

    onion911 New Member

    Tham gia:
    1/2/15
    Bài viết:
    11
    Được thích:
    1
    BB Model:
    Q10
    số em nhọ thật. mua cả tuần ở trên sg xài thì k sao. về quê 1 phát là hư.:( k có thời gian lên sg nên sống chung với lũ luôn :(
     
  9. Hprolnun

    Hprolnun New Member

    Tham gia:
    3/6/14
    Bài viết:
    5
    Được thích:
    0
    BB Model:
    Playbook
    Tháo ra vệ sinh đi bạn, mình dùng z10 thi thoảng rè là tháo ra vệ sinh. Kể cả loa ngoài nó liền khối mình còn cậy ra nữa là :x
     
  10. trung_ciencone

    trung_ciencone Active Member

    Tham gia:
    13/10/11
    Bài viết:
    224
    Được thích:
    59
    BB Model:
    3CDC3A
    Mình dùng z30 cũng bị như vậy. Mình dân văn phòng. Máy ko rơi, ko va đập
    Hồi mới mua, ở rom 10.2 thì loa trong nhỏ dù max volume
    Lên 10.3, 10.3.1 thì loa to hơn nhưng gọi điện có cuộc rè , cuộc không (dù gọi cùng 1 số liên lạc, cùng thời điểm.
    Gần đây thì rè luôn, và mình đã mang đị bảo hành. Kết quả là thay loa trong.
     
  11. Phạm Mạnh Hùng

    Phạm Mạnh Hùng Active Member

    Tham gia:
    20/9/13
    Bài viết:
    231
    Được thích:
    57
    BB Model:
    Q10
    Xác nhận là loa trong Q10 dễ bị rè, giải pháp là thay loa trong thôi!
     
  12. onion911

    onion911 New Member

    Tham gia:
    1/2/15
    Bài viết:
    11
    Được thích:
    1
    BB Model:
    Q10
    Vậy chắc phải sắp xếp 1 bữa đi sài gòn thăm dâu đen rồi :(
     
  13. hackermon

    hackermon New Member

    Tham gia:
    29/5/13
    Bài viết:
    10
    Được thích:
    0
    BB Model:
    9520
    up rom lại coi bạn., trước cũng bị up rom là hết
     
  14. hieund192

    hieund192 Member

    Tham gia:
    17/5/14
    Bài viết:
    50
    Được thích:
    9
    BB Model:
    Q10
    Nghe nhạc chờ thì lúc nào mà k rè chứ bác? Nhạc chờ chất lượng âm thanh rất thấp nên sẽ rè.
     
  15. thudao

    thudao New Member

    Tham gia:
    31/10/13
    Bài viết:
    15
    Được thích:
    4
    BB Model:
    8820 + 9000
    z10 001 của e cũng bị hiện tượng như vậy..e đã đi thay loa và hêt rè....nhưng chỉ đc 2-3 ngày rồi mọi chuyện lại trở lại như cũ...lại rè khi max volume...e lại đi thay và 2-3 hôm sau lại bị rè như cũ...e cũng không hiểu chuyện gì xảy ra cả....e làm cơ khí...cũng có thể do mạt sắt nhưng con 87 thì mạt sắt kín mít mà nghe vẫn oang oang...e nghĩ là do nội tại trong máy có vấn đề chứ ko phải do ngoại cảnh tác động...xin nhắc lại là e đã thay loa trong 2 lần rồi mà ko giải quyết đc vấn đề loa rè này....và giờ chấp nhận sống chung với lũ...:-??:-??:-??
     
    Phạm Quốc Khánh thích bài này.
  16. onion911

    onion911 New Member

    Tham gia:
    1/2/15
    Bài viết:
    11
    Được thích:
    1
    BB Model:
    Q10
    Ko ngờ cũng nhiều người chung cảnh ngộ như vậy. q10 và z10 mình nghĩ phần cứng chung nhà phân phối. hay chất lượng loa trong có vấn đề
     
    Phạm Quốc Khánh thích bài này.
  17. shincool

    shincool Active Member

    Tham gia:
    25/11/13
    Bài viết:
    178
    Được thích:
    71
    BB Model:
    Z10
    mình không bị bản 003 lúc nào cũng để max
     
  18. ledat19121991

    ledat19121991 Active Member

    Tham gia:
    15/6/11
    Bài viết:
    134
    Được thích:
    69
    BB Model:
    8700c
    chán quá các bác ah, Z10 chính hãng cũng bị rè, đi bảo hành thay thì ok, đến Q10 cũng bị y hệt, chắc cbi đi bảo hành nốt.
    Nói thật mình thất vọng chất lượng phần cứng của Z10 vs Q10, là fan của BB, dùng qua nhiều dòng nhưng k bao giờ gặp vấn đề về loa thoại, vậy mà Z vs Q chĩnh hãng mới đét lại bị, mình nghi khả năng BB đã thay đổi nhà cung cấp linh kiện nên chất lượng mới kém vậy
     
  19. hungdavid

    hungdavid New Member

    Tham gia:
    3/3/16
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Bold 9700
    Của em passport giờ cũng bị hiện tượng như vậy, lúc đàm thoại thì nghe tiếng rè nhỏ nhỏ, mà thi thoảng mới nghe, nhưng mà dùng BBVE test thì nghe tiếng rè
     
  20. Wan Fam

    Wan Fam New Member

    Tham gia:
    25/6/16
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    Q 10
    Các bạn cho mình hỏi, mình cũng đang sài 1 em Q10 mà bị Loa trong nghe rất nhỏ, thay loa khác vẫn bị, vậy phải làm cách nào để khắc phục, mong các AE chia sẻ kinh nghiệm giúp ạ !
    Xin cảm ơn mọi người trước nhé
     
Đang tải...