Không cài được Aezire WiFiX ??

Thảo luận trong 'BlackBerry Javelin 8900' bắt đầu bởi d3vjl4ngl3, 12/12/11.

Chia sẻ trang này

  1. d3vjl4ngl3 Member
    BB Model:
    9900r+s2+IP4

    Tham gia:
    6/12/11
    Số bài viết:
    408
    Được thích:
    4
    em muốn hỏi tại sao con 8900 của đã nâng cấp lên os5.0 rùi mà khi cài vào nó kô hoạt động được em cài cả ban 1.0.0 với bản 1.0.1 rùi đều kô vào được ứng dụng đó,ai xai 8900 mà cài rùi làm ơn chỉ em cái lỗi với ạ, thanks all:D
     
    Tags:
  2. apple13

    apple13 Member

    Tham gia:
    26/10/11
    Bài viết:
    88
    Được thích:
    4
    bác nói thế thì ai biết đc lỗi ntn mà chỉ @@ bác thử xem lại permission xem. mình cài bản 1.0.0 dùng tốt :)
     
Đang tải...