Kết nối internet của các ứng dụng Androi.

Thảo luận trong 'Hướng dẫn - Chia sẻ kinh nghiệm - Hỏi/Đáp (PB)' bắt đầu bởi bibica_q, 10/12/14.

Chia sẻ trang này

  1. bibica_q Member
    BB Model:
    8800

    Tham gia:
    21/7/14
    Số bài viết:
    98
    Được thích:
    15
    Playbook của mình vẫn kết nối internet qua wifi bình thường. Nhưng không hiểu sao, các ứng dụng của androi như What'sapp, Zalo, ZingMp3, Topeleven,... khi chạy thì đều thông báo là không có kết nối internet. Bạn nào biết, chỉ mình cách khắc phục với!
    Mình không có nhiều kinh nghiệm nên chưa dám wipe máy.
     
  2. bibica_q

    bibica_q Member

    Tham gia:
    21/7/14
    Bài viết:
    98
    Được thích:
    15
    BB Model:
    8800
    Ai biết thì chỉ mình cách khắc phục với!
     
  3. bibica_q

    bibica_q Member

    Tham gia:
    21/7/14
    Bài viết:
    98
    Được thích:
    15
    BB Model:
    8800
    Up!
     
  4. bibica_q

    bibica_q Member

    Tham gia:
    21/7/14
    Bài viết:
    98
    Được thích:
    15
    BB Model:
    8800
    Không ai gặp trường hợp này cả à?
     
  5. Khi Ta Chờ Nhau

    Khi Ta Chờ Nhau Member

    Tham gia:
    29/9/14
    Bài viết:
    51
    Được thích:
    4
    Minh restart lai may la dc... Nhug moi gap co 1 lan.
     
  6. blackberryT_T

    blackberryT_T Active Member

    Tham gia:
    14/3/14
    Bài viết:
    140
    Được thích:
    28
    BB Model:
    BlackBerry Passport
    Mình nghĩ là mấy app đó không chạy được trên pb đâu...
     
  7. bibica_q

    bibica_q Member

    Tham gia:
    21/7/14
    Bài viết:
    98
    Được thích:
    15
    BB Model:
    8800
    Cuối cùng thì mình đã "wipe máy" và thế là mọi vấn đề được giải quyết ổn thoả, có điều làm thế thì mất thời gian và chưa biết lý do vì sao lại xảy ra sự cố đó? Vì trước đó các apps đó vẫn chạy bình thường.
    Cảm ơn các bạn!
     
  8. toantccdhn

    toantccdhn Member

    Tham gia:
    18/7/14
    Bài viết:
    34
    Được thích:
    4
    để ý sẽ thấy dù bật wìfi nhưng trên phần mềm android vẫn hiển thị là disable wifi,nên đành bật 3g. tình trạng chung thì phải
     
Đang tải...