[Hỏi] Z10 không chuông khi có cuộc gọi tới

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi ngoctan1789, 12/6/14.

Chia sẻ trang này

  1. ngoctan1789 Member
    BB Model:
    9630

    Tham gia:
    15/6/11
    Số bài viết:
    42
    Được thích:
    5
    Chào các bác
    các bác cho e hỏi chút
    e dùng Z10 mà sao e thấy thỉnh thoảng có hiện tượng như này
    khi có cuộc gọi tới thì chỉ có chuông khoảng 1s là tắt chuông ( vẫn rung bt )
    kiểu như mình chạm tay vào màn hình để nó silent đi ấy ạ
    e cũng hay bị trường hợp khi 1 số gọi đến mà mình chạm vào màn hình để tắt chuông thì lần sau gọi đến cũng bị như vậy
    mặc dù là mình ko chạm vào màn hình nữa
    các bác có bị như e ko ạ ?
     
    Tags:
  2. HuyQD1307

    HuyQD1307 New Member

    Tham gia:
    30/7/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    24F3E61E
    Tình hình là em Z10 của mình cũng bị như vậy. Chuông chỉ kêu 1s rồi tắt luôn. Các cuộc sau cũng như vậy. Không hiểu sao luôn. Có bác nào biết cách chữa thì làm ơn chỉ giúp em với ạ. Em cảm ơn các bác trước ạ!
     
  3. Arsenal_bber

    Arsenal_bber Active Member

    Tham gia:
    5/7/14
    Bài viết:
    101
    Được thích:
    36
    BB Model:
    Z10 stl100-1
    E thì toàn để rung lên ko biết thế nào :)
     
  4. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    546
    Được thích:
    219
    BB Model:
    8120
    Reset máy thử xem sao bro
     
  5. jerrydau

    jerrydau Well-Known Member

    Tham gia:
    16/2/12
    Bài viết:
    940
    Được thích:
    303
    BB Model:
    Z10
    Các bạn có cài phần mềm nào hỗ trợ đèn led, rung chuông không?
     
Đang tải...