Help Hỏi về ứng dụng android

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tqvinh0101, 25/8/15.

Chia sẻ trang này

  1. tqvinh0101 Member
    BB Model:
    9810

    Tham gia:
    28/6/11
    Số bài viết:
    35
    Được thích:
    2
    Có bác nào bị tình trạng như thế này ko ạ?? và cách khắc phục nó như thế nào?? tks các bác. Mở các ứng dụng android đều bị cái này chạy xong mới mở ứng dụng được. [​IMG]
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.534
    Được thích:
    18.731
    BB Model:
    Passport
    Bạn cài lại bản Android Runtime đúng với OS của bạn đi, có thể bạn update OS không đúng cách nên gây ra lỗi.
     
  3. 1m7

    1m7 Member

    Tham gia:
    20/8/15
    Bài viết:
    99
    Được thích:
    21
    BB Model:
    Q10
    Bạn giải thích cụ thể hơn đc ko ợ, em mới chuyển sang bb, cũng bị như vậy. Thanks bác
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.534
    Được thích:
    18.731
    BB Model:
    Passport
    Thường là do thực hiện up ROM bằng Sachesi không đúng cách, up thiếu file nên lỗi, do các thứ không đồng bộ với nhau. Không đọc kỹ hướng dẫn thôi, có các bài hướng dẫn đầy đủ, chi tiết trên diễn đàn rồi mà :)

    Đơn giản nhất và ít lỗi nhất là cài OS bằng file autoloader nhé.
     
  5. vytv1412

    vytv1412 Member

    Tham gia:
    21/5/12
    Bài viết:
    58
    Được thích:
    29
    BB Model:
    978 + 5s
    Bác vnbb ơi, em có 2 cái Z10, em autoload hết, up chung 1 bản rom mới nhất của verizon (vì em có 1 máy Z10 verizon) thế mà 1 cái bị như trên (slt 100-3), còn 1 cái lại mở nhanh như thường(100-4 verizon), ko biết liệu có thể do nguyên nhân gì khác nữa ko nhỉ?
     
  6. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Sau khi restart thì app Android nào chả vậy.tắt đi chờ lúc rồi bật lại là bình thường
     
  7. micsaigon

    micsaigon Member

    Tham gia:
    2/8/14
    Bài viết:
    67
    Được thích:
    16
    BB Model:
    passport
    Bạn thử theo các cách sau:
    1. Restart lại máy, mở app. Nếu không được -> Bước 2
    2. Gỡ app lỗi, cài lại. Nếu không được -> Bước 3
    3. Autoload lại hệ điều hành, cài lại app. Nếu không được-> Bước 4
    4. Kiểm tra lại xem phiên bản hiện tại của app đó có xài được trên hệ điều hành mới không (VD: facebook thì chỉ dùng được các phiên bản cũ 28.00). Nếu không thì phải tìm và cài lại phiên bản cũ hơn của app đó. Nếu vẫn không được -> đập máy -> mua note 5. Thân!
     
  8. minhthang3102

    minhthang3102 New Member

    Tham gia:
    16/9/15
    Bài viết:
    5
    Được thích:
    0
    Bác nào giúp em cải thiện tình trạng này với
     

    Các file đính kèm:

  9. adn264

    adn264 Active Member

    Tham gia:
    19/5/15
    Bài viết:
    215
    Được thích:
    25
    BB Model:
    Z10 stl 01
    Mua 1 cái máy chạy Android dùng là ok. ;)
     
Đang tải...