Hỏi về facebook trên BBz10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi ttd2502, 23/4/13.

Chia sẻ trang này

  1. ttd2502 New Member
    BB Model:
    z10

    Tham gia:
    23/4/13
    Số bài viết:
    7
    Được thích:
    0
    tinh hình la con bbz10 của e đang ở 10.0.10.690, STL 100-2
    vào fb tất cả đều bình thường, chỉ có phần Profile là bị lổi k vào đc. có ai bị như e k?????
     
    Tags:
  2. ResearchInMotion

    ResearchInMotion Super Moderator

    Tham gia:
    20/4/11
    Bài viết:
    4.114
    Được thích:
    3.880
    BB Model:
    Nothing
    Bạn thông báo lỗi cụ thể, có hình chụp thì tốt! Báo chung chung rất khó nhận định vấn đề.
     
  3. ttd2502

    ttd2502 New Member

    Tham gia:
    23/4/13
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    z10
    khi vào trang Profile no hiện ra nhu thế này[​IMG]

    còn lại tất cả các mục khác đều bình thường.
     
  4. ResearchInMotion

    ResearchInMotion Super Moderator

    Tham gia:
    20/4/11
    Bài viết:
    4.114
    Được thích:
    3.880
    BB Model:
    Nothing
    Đây là tình hình chung của bản os hiện tại. Không chỉ xảy ra khi vào Profile, bạn mở một thông báo ở Group hoặc Page cũng bị hiện tượng đó.

    Bạn có thể chờ bản 10.1 chính thức hoặc up bản leaked, sẽ giải quyết được vấn đề này.

    Bạn có thể xem bài mình review về Facebook ở Topic khác. Có rất nhiều cải tiến thú vị đấy!
     
    ttd2502 thích bài này.
  5. ttd2502

    ttd2502 New Member

    Tham gia:
    23/4/13
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    z10
    thank u, e đã hiểu. mong 10.1 ra sơm ti.
     
Đang tải...