Hỏi về Facebook (có BIS Mobifone) không vào được!

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi pacino27, 3/8/12.

Chia sẻ trang này

  1. pacino27 Active Member
    BB Model:
    Q 10

    Tham gia:
    21/6/12
    Số bài viết:
    420
    Được thích:
    143
    Từ sáng đến giờ mình không vào Facebook được. Mình dùng BIS Mobifone trên Torch 9860 - các chức năng Internet khác như push mail, web vẫn ok. Cứ vào face nó Refreshing Feeds mãi rồi lại báo "We cannot reach the Facebook server at this time. Please try again later. (100)". Thường thì thỉnh thoảng gặp trường hợp này (trước dùng 8520 và 9700 cũng thỉnh thoảng bị) mình soft reset phát là lại được, lần này làm mấy lần từ sáng vẫn vậy... Bản Facebook mình luôn cập nhật mới nhất!
    Bác nào gặp trường hợp như mình không ạ?
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Mình dùng BIS Viettel và FaceBook vẫn vào bình thường :)
     
  3. pacino27

    pacino27 Active Member

    Tham gia:
    21/6/12
    Bài viết:
    420
    Được thích:
    143
    BB Model:
    Q 10
    Bác vnbb cho mình hỏi: Trong quá trình sử dụng, thỉnh thoảng bác có gặp trường hợp như của mình không? Nếu có bác xử lý ntn?
    Tks bác.
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Mình ko gặp hiện tượng đó từ khi dùng BIS bạn ah.

    [ Posted by Mobile Device ] [​IMG]
     
  5. pacino27

    pacino27 Active Member

    Tham gia:
    21/6/12
    Bài viết:
    420
    Được thích:
    143
    BB Model:
    Q 10
    Vậy thì có thể kết luận do BIS của Mobifone có vấn đề!? Vì mình dùng qua 3 đời từ 8520 - 9700 và nay 9860 đều gặp trường hợp này (1,2 ngày 1 lần và đều phải soft reset lại máy mới được). Riêng hôm nay thì từ sáng đến giờ vẫn chưa được!<br /><br />--- Added at 03/08/2012, 13:18 ---<br /><br />Có lẽ do máy mình có vấn đề phần mềm: Restart nó báo:
    "Uncaught exception: Missing resource net.rim.device.apps.internal.bis.resource.BISClient" - bác vnbb cho mình hướng giải quyết được ko? He he
     
  6. htt2000

    htt2000 New Member

    Tham gia:
    27/10/11
    Bài viết:
    15
    Được thích:
    0
    BB Model:
    8520
    Mình cũng bị thế, bọn mobifone làm ăn như con cặc. Đéo bằng Vinaphone và Viettel
     
  7. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Bạn xóa mất mấy file cod Bis client à? Thử cắm BB vào và bật BDM vào App Management để cho BDM nó update những files bị thiếu xem sao
     
  8. pacino27

    pacino27 Active Member

    Tham gia:
    21/6/12
    Bài viết:
    420
    Được thích:
    143
    BB Model:
    Q 10
    Tks bác vnbb rất nhiều. Mình đang vào BDM update lại cái Core 7.1 gì đó, có lẽ sẽ ổn!!!
     
  9. luvxinh

    luvxinh Well-Known Member

    Tham gia:
    19/1/11
    Bài viết:
    963
    Được thích:
    291
    Tại Mobifone đó bạn :D chắc mai là khỏe

    [ Posted by Mobile Device ] [​IMG]
     
  10. pacino27

    pacino27 Active Member

    Tham gia:
    21/6/12
    Bài viết:
    420
    Được thích:
    143
    BB Model:
    Q 10
    Up bản rom mới của O2 - đã fix được lỗi mất file ...BisClient... nhưng vẫn không vào được web và facebook. Mình đang thử cài lại bản Rom 267 của Bell.
    Chán nhất là cứ loay hoay mà ko biết do máy mình hay do Bis của nhà mạng!!!
     
  11. tinhphanxuan

    tinhphanxuan Well-Known Member

    Tham gia:
    14/6/12
    Bài viết:
    849
    Được thích:
    546
    BB Model:
    9780 + Z30
    Mạng mình cũng Mobi. Vẫn vào ào ào từ trước đến nay. Điều đó chứng tỏ là máy của bạn rồi chứ ko fải mạng mobi đâu.

    [ Posted by Mobile Device ] [​IMG]
     
  12. pacino27

    pacino27 Active Member

    Tham gia:
    21/6/12
    Bài viết:
    420
    Được thích:
    143
    BB Model:
    Q 10
    Bạn tinhphanxuan ở khu vực nào? Mình ở HN, sáng nay gọi lên tổng đài hỏi thì đtv nói là đang có trục trặc gì đó ko dùng brower được, anh chuyển sang dùng Opera. Từ đấy mình đoán là khả năng Facebook và Browser của MB khu vực HN đang có vđ!???
     
  13. jiro

    jiro New Member

    Tham gia:
    8/8/12
    Bài viết:
    2
    Được thích:
    0
    Bạn xóa mất mấy file cod Bis client à? Thử cắm BB vào và bật BDM vào App Management để cho BDM nó update những files bị thiếu xem sao
     
  14. OngTre

    OngTre Member

    Tham gia:
    31/12/11
    Bài viết:
    87
    Được thích:
    7
    BB Model:
    8700 9700 9780 Q10
    Browser dùng bis không vào được thì xóa cái "Browser ...2" trong serviceBook đi (lướt wifi lại có lại nhưng lại xóa đi là oke). Còn lỗi FB hay yahoo thì gọi 9244 để mobifone hỗ trợ, nghe nói tới 7.8.2012 là có 4 trường hợp lỗi login Yahoo.
    Mình đã khắc phục được 2 lỗi trên nhờ cách này.
    Thân.!

    [ Posted by Mobile Device ] [​IMG]
     
  15. tinhphanxuan

    tinhphanxuan Well-Known Member

    Tham gia:
    14/6/12
    Bài viết:
    849
    Được thích:
    546
    BB Model:
    9780 + Z30
    Tớ sài gòn bạn ơi. Máy tới 9780 dùng BIS 99k/tháng. Chạy phà phà chẳng thấy lỗi gì cả. >:D<
     
Đang tải...