Android hỏi vấn đề blackberry blend

Thảo luận trong 'Phần mềm - Tiện ích cho PlayBook' bắt đầu bởi MrLam, 29/6/15.

Chia sẻ trang này

  1. MrLam Member
    BB Model:
    bb 9900 - bb 9550

    Tham gia:
    4/5/12
    Số bài viết:
    41
    Được thích:
    7
    các bác cho em hỏi, nếu lấy file apk blackberry blend port sang file bar để cài vào playbook thì có sử dụng được không ah? chứ Blackberry Bridge trên bb10-Playbook chán quá các bác ợ
     
    Tags:
  2. Rooter2000bka

    Rooter2000bka Active Member

    Tham gia:
    21/3/11
    Bài viết:
    267
    Được thích:
    74
    BB Model:
    Z30
    Ý tưởng hay! sao bạn không thử luôn!
     
  3. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Dùng không có được.
    Vì Blend trên Android nó yêu cầu Ver của Android cao hơn PB.
    Dùng PB thì chấp nhận thôi bạn ơi. :D
     
  4. MrLam

    MrLam Member

    Tham gia:
    4/5/12
    Bài viết:
    41
    Được thích:
    7
    BB Model:
    bb 9900 - bb 9550
    em port không được. trang web apk2bar.org nó bắt đợi lâu quá.
     
  5. MrLam

    MrLam Member

    Tham gia:
    4/5/12
    Bài viết:
    41
    Được thích:
    7
    BB Model:
    bb 9900 - bb 9550
    uhm. nó đòi 4.4 trở lên. hix. potay rồi. BB Bridge cho bb10 chán lắm
     
Đang tải...