Hỏi: lỗi rung khi bắt máy

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi PriceSonic, 27/3/15.

Chia sẻ trang này

  1. PriceSonic Member

    Tham gia:
    30/7/11
    Số bài viết:
    141
    Được thích:
    21
    con z10 của mình bị lỗi này khá khó chịu, đt vừa rung vừa chuông, khi bắt máy vẫn rung thêm 1 nhịp dài nữa, có ai bị không, và có cách khắc phục không?
    Mình đang xài 10.3.1.2582.
     
    Tags:
  2. lopmam

    lopmam Active Member

    Tham gia:
    18/6/12
    Bài viết:
    850
    Được thích:
    238
    BB Model:
    BlackBerry z10 stl 2
    Cái nj có ng bị ng k. Do rom bạn ạ. Đợi bb fix thôi. Bệnh kinh niên rồi
     
  3. PriceSonic

    PriceSonic Member

    Tham gia:
    30/7/11
    Bài viết:
    141
    Được thích:
    21
    uh, up vài rom đều bị, chán ghê, lỗi này thế mà cũng lâu sửa gớm.
     
  4. songdonggun

    songdonggun Active Member

    Tham gia:
    19/11/11
    Bài viết:
    238
    Được thích:
    59
    BB Model:
    8830
    Delay gọi đây mà. Cả gọi đi gọi đến đều bị delay. Ức phết
     
  5. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    547
    Được thích:
    219
    BB Model:
    8120
    Đó là lý do khiến mình giờ vẫn sai 10.2
     
  6. vantt27

    vantt27 New Member

    Tham gia:
    18/3/15
    Bài viết:
    1
    Được thích:
    0
    Hình như đó là tình hình chung của bb10 bạn à.

    Sent from my Z30 using Tapatalk
     
  7. HyunTun

    HyunTun Active Member

    Tham gia:
    22/11/14
    Bài viết:
    148
    Được thích:
    45
    BB Model:
    Z10
    Bị xung đột 1 phần mềm của Android đó :)
    Bạn Autoloader lại và k cài phần mềm nào của Android xem đảm bảo hết
     
  8. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    816
    Được thích:
    162
    bạn đã test chưa mà đảm bảo hết :v
     
  9. songdonggun

    songdonggun Active Member

    Tham gia:
    19/11/11
    Bài viết:
    238
    Được thích:
    59
    BB Model:
    8830
    nói thế là nghỉ chơi vs android à :D :D :D, mình thấy bình thường thôi :3
     
  10. sunrisea2

    sunrisea2 Active Member

    Tham gia:
    6/11/11
    Bài viết:
    618
    Được thích:
    125
    BB Model:
    Z10
    tuỳ rom tuỳ máy chứ máy e cài nhiều rom mà ko bị, phải cài thêm app rung khi có kết nối nữa
     
  11. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    547
    Được thích:
    219
    BB Model:
    8120
    Auto xong chua cài đặt 1 thứ gì trong máy vẫn bị nha bạn,
     
  12. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Phán linh ta linh tinh!
    cái này người bị người không, chả sửa được, chỉ mong có leak mới xem có khắc phục được k
     
    giosongduong thích bài này.
  13. HyunTun

    HyunTun Active Member

    Tham gia:
    22/11/14
    Bài viết:
    148
    Được thích:
    45
    BB Model:
    Z10
    Thế máy mình k bị :v
    Vậy cho là máy mình hên đi :))
     
  14. Trung Ngọc

    Trung Ngọc Member

    Tham gia:
    11/9/14
    Bài viết:
    48
    Được thích:
    5
    BB Model:
    9720
    Để chế độ rung nó mới rung.
     
  15. PriceSonic

    PriceSonic Member

    Tham gia:
    30/7/11
    Bài viết:
    141
    Được thích:
    21
    Trung Ngọc thế k muốn bị thì khỏi xài rung ah :v
     
  16. Trung Ngọc

    Trung Ngọc Member

    Tham gia:
    11/9/14
    Bài viết:
    48
    Được thích:
    5
    BB Model:
    9720
    Vâng. K xài là k rung
     
  17. leexuanthuy

    leexuanthuy New Member

    Tham gia:
    10/4/11
    Bài viết:
    10
    Được thích:
    0
    BB Model:
    BlackBerry Classic
    Chúng ta chỉ còn cách ấn nút tắt âm báo trước khi nghe điện thoại được. Mình thấy cũng không bất tiện lắm. Hy vọng sau này sẽ được khắc phục. :)
     
  18. blackcat1412

    blackcat1412 Active Member

    Tham gia:
    11/2/12
    Bài viết:
    590
    Được thích:
    126
    BB Model:
    PP SE + PP BLACK
    Cái này là do xung đột phần mềm bạn nhé. Bạn chạy autoload hoặc wipe máy lại là ok thôi.
     
  19. le1

    le1 Active Member

    Tham gia:
    12/6/12
    Bài viết:
    216
    Được thích:
    33
    BB Model:
    bold 9000
    Vẫn bị....
     
  20. bbnew

    bbnew Member

    Tham gia:
    18/2/11
    Bài viết:
    318
    Được thích:
    26
    Máy mình trước cũng bị. Lên 2726 ok rồi. Các bạn thử xem
     
Đang tải...