[Hỏi] Không chạy được autoload

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi dangduyhao, 13/8/14.

Chia sẻ trang này

  1. dangduyhao New Member
    BB Model:
    8700

    Tham gia:
    11/7/13
    Số bài viết:
    24
    Được thích:
    4
    Các bác cho em hỏi lỗi này là gì ạ, em chạy autoload thì nó hiện bảng cmd và 1 vài dòng lệnh rất nhanh rồi cũng mất luôn, em đã chạy thử trên win 7 32 bit và win 8.1 32 bit vẫn bị, không thể cài rom cho z10 được.

    Một vấn đề nữa là em chạy sachesi để cài rom thay cho autoload thì không thể kết nối với z10 được, các bác chỉ cách cho em với
     
    Tags:
  2. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    bạn đã cài bblink chưa.nếu cài rồi mà bị thì kiếm máy đã chạy ổn định cắm vào thử, cái này nhiều lúc do lổi win.
     
  3. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    Em cài BBlink rồi, để em gỡ ra cài lại xem
     
  4. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    vậy dể lổi do win lắm, máy ở cơ quan mình cũng vậy không nhận z10 kể cả bblink,sachesi hay autoload, đã gỡ ra rồi cài lại mà vẫn không được. chỉ cài bdm vào chạy con 9700 thì ok. nhưng máy ở nhà thì chạy vi vu nên mình nghĩ do lổi win
     
  5. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    lỗi chưa nhận driver thôi, kiểm tra lại bblink, cài bblink xong khởi động lại pc cho chắc, cái sachesi thì còn tùy có máy được máy không
     
    dangduyhao thích bài này.
  6. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.577
    Được thích:
    18.766
    BB Model:
    Passport
    Có thể lỗi file autoload đó, bạn tải lại file khác xem sao
     
  7. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    Em chạy trên 2 win vẫn bị bác ạ
     
  8. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    Trước thì sachesi vẫn nhận, nhưng từ lúc chạy autoload không được thì sachesi cũng đơ luôn
     
  9. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    em thử mấy file rồi vẫn không được bác ạ, chạy autoload này có cần những phần mềm gì hỗ trợ không ạ? như net framework hay visual c++?
     
  10. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    bạn gở cái framework 2.0 ra và cài lại nó đi. hình như cái đó bị thiếu một số file nên bị lổi đó bạn
     
    dangduyhao thích bài này.
  11. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    Vâng, để em thử em, có gì không được em lên hỏi các bác tiếp
     
  12. dangduyhao

    dangduyhao New Member

    Tham gia:
    11/7/13
    Bài viết:
    24
    Được thích:
    4
    BB Model:
    8700
    Em làm được rồi, em gỡ bản bblink 1.2.3 ra, cài lại 1.2.2 là được, không hiểu sao bản mới hơn lại lỗi.
    Thank các bác đã nhiệt tình giúp đỡ
     
Đang tải...