Hiện Icon trên BB 8310.

Thảo luận trong 'BlackBerry 83XX' bắt đầu bởi Soulkent, 29/1/11.

Chia sẻ trang này

  1. Soulkent Member
    BB Model:
    9800

    Tham gia:
    25/1/11
    Số bài viết:
    671
    Được thích:
    14
    Hello các bác. Vấn đề ở đây là con 8310 của e dùng rom hybird 4.5.188 + v5 của bác phannhannghia. Lúc up rom đã cho đầy đủ file cod dùng để cái Facebook vào rồi. Nhưng đến khi load 7 file cod của Facebook 1.6 vào lại không hiện Icon. Nói với các bác là e đã tìm tòi vọc vạch cái này nhiều lần lắm rôì ah. Vậy có bác nào biết lỗi này là lỗi nào không bảo e với a! tks bác rất nhiều! E mới chuyển nhà từ TT sang bên này :)
     
    Tags:
  2. minhphuonglg

    minhphuonglg Member

    Tham gia:
    7/1/11
    Bài viết:
    191
    Được thích:
    20
    BB Model:
    9930
    Re: Cho em hỏi về vấn đề cực kì này với.......

    Bạn xem lại có thể FACEBOOK bạn cài không phù hơp với OS của máy nên khi cài xong nó không hiện icon ;) .

    * Bạn thử cái này xem :
    Facebook 1.6.0.17 OS4.5 : http://www.mediafire.com/?jvihymv2o5o
     
  3. ndthuytrang

    ndthuytrang Moderator

    Tham gia:
    8/1/11
    Bài viết:
    1.223
    Được thích:
    920
    BB Model:
    Passport
    Re: Cho em hỏi về vấn đề cực kì này với.......

    tin vui dành cho bạn, rom Hybird thông thường đều lược bỏ những module điển hình nhưng nó lại liên can đến việc hiển thị icons FB trên máy. Vì các bản FB sau này đều đòi hỏi cần có BIS để sử dụng :) nên nó có liên quan đến các module về BIS. Ngay cả bộ công cụ Maxmem và freeBB cũng làm mất icon khi bạn dùng nó. Máy mình dùng là 831. đã bị, đã test và phát hiện ra như thế :). Khuyên bạn. dùng rom chuẩn và đừng lược bỏ những module về BIS, những cái như Voice mail,.... có thể dùng vnbbUtils để xoá

    sau này đặt tiêu đề topic đúng nội quy : ví dụ : việc hiển thị icon FB trên máy 831. Chứ đừng đặt kiểu thế này, không thì del bài miễn thắc mắc nhé
     
  4. volcano9191

    volcano9191 New Member

    Tham gia:
    7/2/11
    Bài viết:
    25
    Được thích:
    0
    Bạn thiếu file net_rim_bis_lid
    Load file này vào là được ấy mà

    [ Posted by Mobile Device ] [​IMG]
     
  5. anhtrung1234

    anhtrung1234 Well-Known Member

    Tham gia:
    9/2/11
    Bài viết:
    1.024
    Được thích:
    174
    BB Model:
    Z30
    Uh cái này mình dính rồi,chỉ cài đúng được 1 bản 1.6.xx gì gì đây.còn cài tất cả bản khác đều kêu thiếu file,mà tìm file ấy trong bản rom để add vào ko thấy đâu.

    [ Posted by Mobile Device ] [​IMG]
     
  6. huuphuong.226

    huuphuong.226 New Member

    Tham gia:
    16/5/11
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    8320
    chac chan la ban cai sai ban danh cho tung os rui
     
Đang tải...