[Help] Z10 không hiên icon trình duyệt Wed

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Ngựa_non, 9/6/14.

Chia sẻ trang này

  1. Ngựa_non New Member
    BB Model:
    Z10

    Tham gia:
    9/6/14
    Số bài viết:
    15
    Được thích:
    2
    Chào các bác.
    Em là mem của diễn đàn, mới chuyển qua Z10 xài. Tình hình là thế này các bác ạ...
    Hôm qua em có mở 1 file Excel lên nhưng chỉ đọc được mà không sửa được. Em tính lên BBW search xem có bộ cài Office 365 không thì Search được ra cái này "Screenshots Komunitas Office 365". Em down về cài nhưng không phải (cài được xong xuôi nhưng ko biết nó là pm gì nữa). Em đành xóa đi. Chẳng hiểu sao sau khi gỡ phần mềm này ra thì trình duyệt Web cũng mất luôn... Em mò mãi mà không thấy. Vào mục " quản lý ứng dụng " thì vẫn thấy mặt mũi của cái " Screenshots Komunitas Office 365" kia. Em đã reset lại máy, thì không thấy nữa nhưng trình duyệt Web vẫn không thấy đâu. Còn nữa là bây giờ em chụp ảnh, nó cũng không lưu luôn chụp cái trước thì cái sau mất, em đã lục tung cả thư mục rồi ko thấy. Bây giờ máy nó cứ lỗi tùm lum, chạy có vẻ lag ko đc mượt như trước... Các bác có cao kiến gì giúp em vụ này với ạ. Thank các bác nhiều..
     
    Tags:
  2. chimlua001

    chimlua001 Member

    Tham gia:
    2/7/11
    Bài viết:
    73
    Được thích:
    24
    BB Model:
    Bold 9000
    Lỗi của bạn nghe lạ quá. Còn cái vụ office trên bb10 bạn chỉ cần chạm giữ chặt sẽ ra menu cho phép bạn chỉnh sửa. không cần cài thêm ứng dụng gì nữa đâu bạn
     
    Ngựa_non thích bài này.
  3. maithanhdnhk

    maithanhdnhk New Member

    Tham gia:
    9/6/14
    Bài viết:
    7
    Được thích:
    3
    BB Model:
    z10
    autoloads lại bản mới nhất đi bạn.
     
    Ngựa_non thích bài này.
  4. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Hic, em mới lọ mọ dùng Z10 nên tình trạng em nó ốm đau thế nào em kể rõ tình hình để các bác chuẩn đoán giúp em. Còn Office ở trên máy em đã thử nhưng không chỉnh sửa đc bác ạ nó báo " Tập tin này bị khóa, và chỉ đọc được không cho chỉnh sửa bác ạ"....
     
  5. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Em thử Restore rồi thì cái trình duyệt nó đã hiện nên, nhưng bị ẩn mờ các bác ạ. click vào mở không được...:(
     
  6. vuongduc

    vuongduc Active Member

    Tham gia:
    31/1/13
    Bài viết:
    164
    Được thích:
    75
    BB Model:
    Z10 + 9900
    Vậy là do tập tin nó cài đặt không cho chỉnh sửa chứ bác, liên quan gì đến máy hay phần mềm đâu mà bác tìm phần mềm office làm gì. Thôi thì bác yêu lại từ đầu đi, autoload lại phát là thấy nó quay về ngay :))
     
  7. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Thank bác, nhưng em hơi gà vụ này ạ. mà sao em cái cái phần mềm Komunitas Office 365 vào nó lại bị mất trình duyệt?? Liệu có H5N1 ko các bác?
     
  8. vuongduc

    vuongduc Active Member

    Tham gia:
    31/1/13
    Bài viết:
    164
    Được thích:
    75
    BB Model:
    Z10 + 9900
    Em cũng không chẩn bệnh này được bác ah, liệu có phải cài phần mềm này gây xung đột với file hệ thống không? Còn virus thì em chưa nghe thấy virus trên các máy BB bao giờ :D
     
    Ngựa_non thích bài này.
  9. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Chẳng biết thế nào bác ạ. Sáng nay còn cái vụ ảnh ọt nữa bác ạ. Chụp ảnh xong, mà không biết nó lưu đâu. Tìm mãi ko ra. Điên quá, cả ngày nay em ko làm ăn đc gì..
     
  10. vuongduc

    vuongduc Active Member

    Tham gia:
    31/1/13
    Bài viết:
    164
    Được thích:
    75
    BB Model:
    Z10 + 9900
    Bình tĩnh đi bác, bác bình tĩnh đi :)) Bác cứ chịu khó vọc 1 vài hôm, nắm được cái "logic của hệ điều hành" là cái gì cũng tìm ra thôi
     
    Ngựa_non thích bài này.
  11. vuongduc

    vuongduc Active Member

    Tham gia:
    31/1/13
    Bài viết:
    164
    Được thích:
    75
    BB Model:
    Z10 + 9900
    Tốt nhất bác thử bản ROM khác xem sao nhé. Em đang dùng 3175 thấy ổn, trước dùng 2941 (hình như thế) cũng tốt
     
    Ngựa_non thích bài này.
  12. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    May mà hnay thời tiết nó cũng không quá oi nóng bác ạ :D
     
  13. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Em cũng đang dùng 3175 bác ạ
     
  14. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Báo cáo các bác là icon trình duyệt Web đã lộ diện và thay vào đó la icon YouTube biến mất...khó hiểu quá. Có cao nhân nào hiển linh trả lời giúp em
     
  15. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    đọc cm này, mình nhớ lại một câu truyện vui:
    Mĩ, Nga cùng nhau chế tạo tàu vũ trụ, cho VN đi ké lên vũ trụ chơi lòng vòng. Khi về tàu gặp sự cố, 3 tên mặt mũi tái xanh.
    Nga lao vào phòng máy, 3h sau quay ra, tàu chạy được 5 phút shutdown.
    Mĩ nhảy vào phòng máy, 6h sau ra, chạy được 15 phút tàu cứng đơ tắt đèn tối thui.
    VN thong thả hút thuốc gửi mail cho lãnh đạo, lãnh đạo reply lập tức. Đọc xong mail VN vứt điếu thuốc đủng đỉnh vào phòng máy, 5 phút sau ra tàu chạy luôn về trái đất.
    Nga Mĩ hoảng kinh, thằng VN lù đù vậy mà kỹ thuật đứng đầu thế giới, muốn ăn cắp kỹ thuật của nó phải biết được nội dung mail. CIA, KGB chạy tuột quần. Cuối cùng cũng tìm ra, nội dung vẻn vẹn:
    "MÀY LUỘC CÁI GÌ, GẮN LẠI!"
    :))
     
    Ngựa_non thích bài này.
  16. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Bác cứ đùa máy em chính hãng mà :(
     
  17. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    vậy thì là: bạn xóa file hệ thống nào thì cóp vào lại đi.:D
    cái này bạn autolads lại là hết thôi, ko autoloads thì wipe máy lại cũng được, máy bạn bị lổi xung đột hệ thống rồi, phải là chuyên gia mới sửa được, gà mờ như bọn mình thì cứ autoload là tốt nhất:D
     
  18. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Mấy cái file hệ thống có muốn xóa cũng khó chứ bác ạ. Ban sáng em Retore rồi mà ko ăn thua bác ạ. Vẫn thấy thiếu..giờ em đang khôi phục về cài đặt gốc rồi mà đợi nó quay lâu quá. 5 ăn 5 thua bác ạ
     
  19. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    sao lại 5 ăn 5 thua, chắc 10 ăn 10 chứ.bb chứ đâu phải các dòng máy khác mà sợ.:Dmà chắc là lổi do restore đó bạn
     
    Ngựa_non thích bài này.
  20. Ngựa_non

    Ngựa_non New Member

    Tham gia:
    9/6/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Z10
    Em ngồi đợi nó khôi phục lại cài đặt gốc mà lâu quá, gần 20' rồi. Hồi hộp còn hơn dạo vợ em sinh..:D
     
    thanhbinhdnhk thích bài này.
Đang tải...