[help] vào được wifi nhưng ko duyệt web được

Thảo luận trong 'Hướng dẫn - Chia sẻ kinh nghiệm - Hỏi/Đáp (PB)' bắt đầu bởi anhiuem_it, 4/8/12.

Chia sẻ trang này

  1. anhiuem_it New Member
    BB Model:
    9900

    Tham gia:
    4/8/12
    Số bài viết:
    5
    Được thích:
    0
    Em mới lấy con playbook wifi 16GB về
    sài ở quán cafe okie ko vấn đề gì cả , nhưng khi về nhà và ở cty thì connect wifi được sóng đầy đủ và connect thành công
    nhưng ko tài nào vào web được :((
    nó báo là Error Couldn't resolve the host name
    đã search google rồi nhưng chưa ai fix được
    ở đây có cao thu nào đã gặp lỗi này chưa ạ

    mong giúp đỡ

    Thanks all
     
    Tags:
  2. phuongnam72

    phuongnam72 Well-Known Member

    Tham gia:
    5/3/12
    Bài viết:
    2.973
    Được thích:
    1.187
    Bác đã chắc chắn là mạng wifi chỗ bác dùng bình thường chứ?

    Em đôi lúc cũng thấy hiện tượng này nhưng ktra lại thì do cục phát wifi ko connect mạng, chứ ko phải PB!

    [ Posted by Mobile Device ] [​IMG]
     
  3. anhiuem_it

    anhiuem_it New Member

    Tham gia:
    4/8/12
    Bài viết:
    5
    Được thích:
    0
    BB Model:
    9900
    chắc chắn là wifi em vẫn vào bình thường , nhà em tất cả các thiết bị em dùng đều qua wifi hết ko dùng mạng dây :( ko hiểu sao lại dư vậy nhỉ :-o
     
  4. phongtung

    phongtung New Member

    Tham gia:
    7/6/12
    Bài viết:
    12
    Được thích:
    0
    tui củng bị giống như trường hợp của bạn nè và hiện nay chưa biết phải làm sao
     
  5. hoangvnb

    hoangvnb Active Member

    Tham gia:
    18/3/11
    Bài viết:
    588
    Được thích:
    55
    BB Model:
    Z10
    Reset wifi là vào được bt
     
  6. eric155

    eric155 Member

    Tham gia:
    14/4/11
    Bài viết:
    87
    Được thích:
    0
    BB Model:
    9700
    nhà dùng router hay modem TP-link hở bác
     
  7. buihungtt

    buihungtt New Member

    Tham gia:
    7/2/12
    Bài viết:
    29
    Được thích:
    0
    BB Model:
    9000 playbook 16G
    Mình cũng bị như vậy nè! ko biết tại sao nữa.
    Tiện đây hỏi luôn các bác là em dùng bb9000 bridghe với pb ok nhưng khi vào phần tin nhắn hay danh bạ ko được, toàn báo lỗi 502 gì đấy! ai biết chỉ em với ạ!
     
  8. thothaibinh

    thothaibinh New Member

    Tham gia:
    24/4/12
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    8900
  9. chuotde

    chuotde New Member

    Tham gia:
    26/2/13
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    playbook 32G
    em cũng bị bệnh y hệt bác chủ top này, nhà em dùng 1 moderm và 1 router TP -link để phát sóng wifi. Bây giờ không vào được, các bác cấp cứu em với ạ!<br /><br />--- Added at 26/02/2013, 12:58 ---<br /><br />
    bác ơi đường link bị die rồi, đổi DNS của mạng là như thế nào ạ, bác chỉ dẫn cụ thể em với!
     
  10. skull1509

    skull1509 Member

    Tham gia:
    3/5/12
    Bài viết:
    53
    Được thích:
    5
    BB Model:
    9900 + Q10
    cái này e bị 1 lần và e sửa lại wifi security của modem là được. Chỉnh sang WPA2 bác ạ :D
     
  11. tuthanhnhan.arch

    tuthanhnhan.arch Member

    Tham gia:
    22/11/12
    Bài viết:
    35
    Được thích:
    2
    BB Model:
    8900
  12. DoCuong

    DoCuong New Member

    Tham gia:
    11/5/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    BlackBerry Z10
    minh cung bi nhu vay,nhung may khac o cung cho lam vao wifi duyet wed am am chi rieng may minh la ko duyet web duoc,du da ket noi voi wifi(minh dang xai z10-001),wifi ciscosb.ai biet chi minh voi
     
Đang tải...