[help] 9650 không nhắn tin bằng tiếng việt được

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi binhhoanguyen, 2/3/15.

Chia sẻ trang này

  1. binhhoanguyen New Member
    BB Model:
    9650

    Tham gia:
    2/3/15
    Số bài viết:
    1
    Được thích:
    1
    mình mới mua 9650 dùng thử, mà không nhắn tin bằng tiếng việt đc, rất là khó chịu, có tiếng việt telex nhưng chỉ comment hay nhắn tin trên fb thì bằng tiếng việt đc.
    Ở phần tin nhắn thì ban đầu vẫn viết đc tiếng viết VD đầu tiên mình viết chữ "Trường" rồi dấu cách ra viết từ tiếp theo thì nó tự chuyển chữ "Trường" thành "Truong"
    mình mới dùng blackberry nên ai có lòng hướng dẫn thì hướng dần kĩ kĩ 1 chút nha.thanks
     
    Tags:
    thailoc1303 thích bài này.
  2. Arsenal_bber

    Arsenal_bber Active Member

    Tham gia:
    5/7/14
    Bài viết:
    101
    Được thích:
    36
    BB Model:
    Z10 stl100-1
    9650 bạn vào mục tin nhắn-tuỳ chọn (option) mục mã hoá dữ liệu -UCS2,rồi save lại thì nt sẽ khôg bị mất dấu nữa
     
  3. thailoc1303

    thailoc1303 Active Member

    Tham gia:
    7/6/12
    Bài viết:
    237
    Được thích:
    72
    BB Model:
    Q10 + 9900 + PB
    Bạn vào mục tin nhắn ----> Tùy chọn; tích vào mục :"cho phép các ký tự đặt biệt". Save lại, thoát ra ngoài và trải nghiệm xem sao nhé.
    Vấn đề của bạn đã được giải quyết
     
    Sửa lần cuối: 3/3/15
    Arsenal_bber thích bài này.
  4. Arsenal_bber

    Arsenal_bber Active Member

    Tham gia:
    5/7/14
    Bài viết:
    101
    Được thích:
    36
    BB Model:
    Z10 stl100-1
    Cái này e cũng từng bị trên con 99, viết thì bt nhưng khi gửi thì nó mất dấu. Chuyển qua BlackBerry 10 rồi lên ko có máy để mò hướng dẫn cho bạn ý được. Bác t/l thế e nhớ ra ngay:)
     
    thailoc1303 thích bài này.
  5. thailoc1303

    thailoc1303 Active Member

    Tham gia:
    7/6/12
    Bài viết:
    237
    Được thích:
    72
    BB Model:
    Q10 + 9900 + PB
    Mình cũng xem trên 9900 để trả lời bài viết này đó bạn!. :)
     
  6. tuyenvytam

    tuyenvytam New Member

    Tham gia:
    14/11/14
    Bài viết:
    23
    Được thích:
    2
    BB Model:
    z3
    Con 8700 của mình bị mất sóng không làm sao mình lấy lại được mình thử tắt đi bat lại không được có bác nào pro chỉ e với nó hiện inset sim card với sos ở cột sóng
     
  7. Arsenal_bber

    Arsenal_bber Active Member

    Tham gia:
    5/7/14
    Bài viết:
    101
    Được thích:
    36
    BB Model:
    Z10 stl100-1
    Bác xem lại sim của bác, hoặc bác lấy cái que lậy 3 cái lá đồng ở khay sim máy cho cao lên một tí, đợt trước con 87 của e cũng bị như vậy:)
     
Đang tải...