Android Google Maps [Update v7.6] - Chạy mượt mà trên BB10 OS 10.2

Thảo luận trong 'Phần mềm BlackBerry 10' bắt đầu bởi luka, 8/8/13.

Chia sẻ trang này

  1. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Up lên bản 7.7 mới nhất chưa bạn?
     
  2. justinhoang_am

    justinhoang_am Member

    Tham gia:
    11/9/11
    Bài viết:
    79
    Được thích:
    20
    BB Model:
    Passport
    Máy mình 7.7 không xài được bác ơi
    Mới thử lên 8.0 cũng không được

    Sent from my Z10 using Tapatalk
     
  3. Uchiha Itachi

    Uchiha Itachi New Member

    Tham gia:
    31/1/15
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    z10
    Em cài Google map bằng snap trên z10. Nhưng thi thoảng máy lại và bắt cài Google play Service. Có bác nào bị tương tự ko.
     

    Các file đính kèm:

  4. Tuấn Phong

    Tuấn Phong Active Member

    Tham gia:
    15/10/14
    Bài viết:
    138
    Được thích:
    29
    BB Model:
    Z3 STJ 100-1
    Đường Link bị hack. Ah? Bắt mình nạp tiền.
     
  5. luka

    luka Well-Known Member

    Tham gia:
    20/2/11
    Bài viết:
    1.718
    Được thích:
    2.752
    BB Model:
    PRIV and Z30
    Bạn dùng máy nào, rom 10.3 giờ chạy google bản mới cũng mượt lắm rồi, thử tải bản mới chạy xem
     
  6. Tuấn Phong

    Tuấn Phong Active Member

    Tham gia:
    15/10/14
    Bài viết:
    138
    Được thích:
    29
    BB Model:
    Z3 STJ 100-1
    Mình mới dùng z3, bản 10.2.mình mới dùng bb10 nên mù mờ lắm! Mong được giúp dỡ nhiều. Cảm ơn mọi người!
     
    luka thích bài này.
  7. luka

    luka Well-Known Member

    Tham gia:
    20/2/11
    Bài viết:
    1.718
    Được thích:
    2.752
    BB Model:
    PRIV and Z30
    10.3 chạy android mượt hơn, bạn thử bản 10.3.0.1418 xem sao, dùng bb thì phải up rom nhiều bạn ạ :)
     
    Tuấn Phong thích bài này.
  8. Duong Vu Thanh

    Duong Vu Thanh New Member

    Tham gia:
    31/5/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Z10 -003
    mình trước sài 10.2 thì ok 3G. mới lên 10.3.1.1865 thì bị giống bác này,chỉ sử dụng được khi có wifi,3g thì ko tìm kiếm và chỉ đường được, bác nào biết fix lỗi giúp e với,e đã xoá đi,cài lại,cả các bản Gmap khác như 7.6, 9.3 cũng bị dính vậy :(
     
  9. Duong Vu Thanh

    Duong Vu Thanh New Member

    Tham gia:
    31/5/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Z10 -003
    có bác nào biết lỗi này ko ạ.e đã xoá đi cài lại,cài nhiểu bản khác nhau mà vẫn không được. e sài z10 stl 003. os 10.3.1.1865
     
Đang tải...