Giúp đỡ việc z10-003 lên 10.3.1 bị mất sóng, mất pin

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi daknongxanh, 27/2/15.

Chia sẻ trang này

  1. daknongxanh New Member
    BB Model:
    9650

    Tham gia:
    21/12/12
    Số bài viết:
    19
    Được thích:
    3
    Kính nhờ các bậc cao thủ hỗ trợ ạ!
    Tình hình là ông anh em up con z10 - 003 bàng ota không được, chuyển cho thằng cu kỹ thuật up qua máy tính, úp xong giờ rơi vào tình trạng không nhận sạc, không có sóng. hik, kính nhờ các bác chỉ giáo?! (con 004 của em thì quăng quật mãi với leak chả hề hấn gì) hik.
     
    Tags:
  2. dzung79vn

    dzung79vn Member

    Tham gia:
    13/4/11
    Bài viết:
    66
    Được thích:
    10
    BB Model:
    Blackberr Q10
    Thay sim khác xem sao?
     
  3. hokimnhat

    hokimnhat Active Member

    Tham gia:
    19/8/14
    Bài viết:
    110
    Được thích:
    55
    BB Model:
    z10
    Hiện tại bệnh này vẫn là bệnh nan y bạn ơi, mình cũng vậy nè 1.3.0 thì ok lên 3.1 là bị thế mới đau, đang đợi cao nhân.
     
  4. bbnew

    bbnew Member

    Tham gia:
    18/2/11
    Bài viết:
    318
    Được thích:
    26
    Rất nhiều người gặp tình trạng này trong đó có tôi. Tạm thời dùng 10.3.0 chờ fix vậy :(
     
  5. elkin47

    elkin47 Active Member

    Tham gia:
    26/3/12
    Bài viết:
    112
    Được thích:
    32
    BB Model:
    9000 + Z10 + PB
    bác cho cái mã rom đang dùng, thêm link down càng tốt, của em lên xuống đủ các loại mà vẫn ko nhận sim, mua sim mới thử cũng ko đc
    thank
     
  6. Toietmoi

    Toietmoi Member

    Tham gia:
    7/10/11
    Bài viết:
    31
    Được thích:
    10
    BB Model:
    Passport
    elkin47 thích bài này.
  7. bbnew

    bbnew Member

    Tham gia:
    18/2/11
    Bài viết:
    318
    Được thích:
    26
    Mình đang dùng 10.3.0.908 thấy ổn. Link down có ngay trên đầu chuyên mục.
     
  8. Còm Nhom

    Còm Nhom Member

    Tham gia:
    5/6/13
    Bài viết:
    49
    Được thích:
    12
    BB Model:
    9000 9780 8700
    Em cũng tình trạng tương tự, cứ khóa máy là mất sóng, mở lên lại có luôn. Hoang mang style quá
     
  9. Maz™

    Maz™ Active Member

    Tham gia:
    14/9/13
    Bài viết:
    249
    Được thích:
    32
    BB Model:
    Z10
    bỏ tiền ra mua 1 cái dt để xài mà toàn là bị lỗi tè le.toàn mấy cái lội vặt vớ vẫn.xài 3 đời z10 con nào cũng bị lỗi vặt,không lỗi pin thì lỗi loa
     
  10. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    Lên bản 10.3.1.2558 đi bạn, của mình z10-002 bị lỗi như thế nhưng vừa lên xong chạy ngon ơ, lỗi này fix ở bản rom này roài :)
     
  11. bbnew

    bbnew Member

    Tham gia:
    18/2/11
    Bài viết:
    318
    Được thích:
    26
    Lỗi này trên 2258 đã được xử lý. Lên thôi các thím :D
     
  12. Còm Nhom

    Còm Nhom Member

    Tham gia:
    5/6/13
    Bài viết:
    49
    Được thích:
    12
    BB Model:
    9000 9780 8700
    Em 003, mới kêu ca trên đây mấy comment, lên 2558 ngon lành hết rồi các bác ạ. :)
     
  13. nguyenvietanh

    nguyenvietanh New Member

    Tham gia:
    10/12/11
    Bài viết:
    8
    Được thích:
    0
    BB Model:
    Z10 STL 100-002
    Tôi cũng bị lỗi giống ông. Z10-002, ông song phi thẳng vào mặt nó bản 10.3.1.2582 là ok. Đang dùng đây.
     
  14. hiphopboy

    hiphopboy Member

    Tham gia:
    12/2/11
    Bài viết:
    40
    Được thích:
    2
    BB Model:
    9900
    Ko phải do BB mà dạo này lắm máy "lắp ráp" quá nên vậy =.=
     
  15. BBZ10-003

    BBZ10-003 Member

    Tham gia:
    28/8/14
    Bài viết:
    98
    Được thích:
    10
    BB Model:
    Z10
    có ai sửa đc lỗi này chưa ?
     
Đang tải...