em là thành viên mới có lỗi nhỏ trong Q10 của em

Thảo luận trong 'Hỗ trợ kỹ thuật' bắt đầu bởi olala1010, 25/1/15.

Chia sẻ trang này

  1. olala1010 New Member
    BB Model:
    q10

    Tham gia:
    24/1/15
    Số bài viết:
    2
    Được thích:
    0
    Máy ảnh của em tự nhiên có lỗi, chụp xong chả thấy ảnh đâu, cứ khởi động lại máy thị nó lại hiện ra nhưng khi xóa ảnh cũng không xóa được. >.< có bác nào từng bị thế này chỉ em với.
     
    Tags:
  2. Loki

    Loki Well-Known Member

    Tham gia:
    7/1/11
    Bài viết:
    785
    Được thích:
    441
    BB Model:
    Q10 love Z10
    Bạn dùng os official hay leak, loại thẻ nhớ gì? Mình cũng đang gặp trường hợp gần giống vậy.
     
  3. rita

    rita New Member

    Tham gia:
    10/1/15
    Bài viết:
    6
    Được thích:
    1
    BB Model:
    Q10
    Lúc trước mình xài 9700 cũng bị giống vậy và nguyên nhân là thẻ nhớ die
     
  4. olala1010

    olala1010 New Member

    Tham gia:
    24/1/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    q10
    em dùng os, ảnh chụp lưu vào máy nên chắc không liên quan đến thẻ a. hic.
     
  5. romeo1590

    romeo1590 Active Member

    Tham gia:
    6/3/13
    Bài viết:
    719
    Được thích:
    173
    BB Model:
    Q10 8700c 6220
    1- tháo thẻ ra chụp thử xem có bị không , nếu không bị thì thây thẻ khác xem có bị lại không .
    2- cách 1 không dc thì up rom khác xem .
    3- hết cách chờ cao nhân thôi :)
     
  6. leminhtulinh

    leminhtulinh Active Member

    Tham gia:
    18/6/12
    Bài viết:
    317
    Được thích:
    120
    BB Model:
    9900+Z30
    Cài lại OS đi bạn
     
Đang tải...