Hỏi Đồng bộ danh bạ lên gmail bị lỗi

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi mr.manhhai1988, 5/11/14.

Chia sẻ trang này

  1. mr.manhhai1988 Member
    BB Model:
    Bold 9900

    Tham gia:
    25/8/12
    Số bài viết:
    41
    Được thích:
    10
    Trước mình đồng bộ danh bạ lên Gmail bình thường, nhưng nay mình vô tình thấy xuất hiện việc thêm danh bạ mới vào tài khoản Gmail bị lỗi, cụ thể là nó không đồng bộ lên được ạ. Các bác cho em hỏi nguyên nhân và cách khắc phục ạ. Và các bác đồng bộ danh bạ lên Gmail kiểm tra giúp em xem như thế nào ạ. Chân thành cảm ơn!!!
     
    Tags:
  2. luongsu

    luongsu New Member

    Tham gia:
    5/11/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    z10
    việc này bạn xem lại wifi nhé !!
    Mình thì ko bị lỗi này mà lại bị lỗi danh bạ (không sửa được chi tiết danh bạ). Mình vừa up lên 1016 thì bị lỗi này,,,có bằng hữu nào bị lỗi như mình không xin giúp với !!
    Thanks
     
  3. mr.manhhai1988

    mr.manhhai1988 Member

    Tham gia:
    25/8/12
    Bài viết:
    41
    Được thích:
    10
    BB Model:
    Bold 9900
    Mình đang ở 10.3.1.938, bị lỗi kia thôi, còn chỉnh sửa chi tiết danh bạ thì vẫn ok bạn ah. Kể cả wifi ở nhà hay công ty, thậm chí cả qua BIS vẫn lỗi như trên, chẳng biết tại sao hay tại OS nữa,
     
  4. dieptit

    dieptit Member

    Tham gia:
    10/8/11
    Bài viết:
    105
    Được thích:
    12
    BB Model:
    9900 + PB4G
    Up lên 10.3.1.1016 là hết nhé, hôm trước mình up 938 cũng bị lỗi như bạn, sau khi up leak mới nhất thì đã đồng bộ ngon lành
     
    mr.manhhai1988 thích bài này.
  5. mr.manhhai1988

    mr.manhhai1988 Member

    Tham gia:
    25/8/12
    Bài viết:
    41
    Được thích:
    10
    BB Model:
    Bold 9900
Đang tải...