dính lỗi trên 10.3.1154

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tunguyen1993, 11/9/14.

Chia sẻ trang này

  1. tunguyen1993 New Member
    BB Model:
    z30

    Tham gia:
    6/8/14
    Số bài viết:
    29
    Được thích:
    1
    em đanh dùng z30 stl002 xài bản 10.3.0.1154 bị lỗi khong thấy mạng như ảnh ở duới pro nào giúp em với
     

    Các file đính kèm:

    Tags:
  2. Nguyen Thien

    Nguyen Thien Active Member

    Tham gia:
    2/4/14
    Bài viết:
    83
    Được thích:
    120
    BB Model:
    z10
    Tắt bật lại mạng di động, tắt bật chế độ máy bay, tắt bật lại máy, không được thì chạy autoload lại nhé :)
     
  3. tunguyen1993

    tunguyen1993 New Member

    Tham gia:
    6/8/14
    Bài viết:
    29
    Được thích:
    1
    BB Model:
    z30
    đã auto load và kết quả không được ! bh sim còn báo là không nhận
     
  4. nguyenxo

    nguyenxo Active Member

    Tham gia:
    22/8/14
    Bài viết:
    275
    Được thích:
    73
    BB Model:
    z10
    ban ơi. cột sóng nó báo gì không?
     
  5. nguyenxo

    nguyenxo Active Member

    Tham gia:
    22/8/14
    Bài viết:
    275
    Được thích:
    73
    BB Model:
    z10
    thay sim # chưa bạn
     
  6. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Thử Autoloader lại. Dùng Debrick với Radio chứ đừng dùng Core OS. Mở dữ liệu lên. Rồi thử tìm mạng thủ công xem

    Gửi từ Z10 của tôi bằng cách sử dụng Tapatalk
     
  7. petertinh

    petertinh Đời bể dâu, ai biết sao ngày mai!

    Tham gia:
    9/8/11
    Bài viết:
    5.851
    Được thích:
    11.150
    BB Model:
    Passport
    Load radio 1131 vào xem sao.
     
  8. tunguyen1993

    tunguyen1993 New Member

    Tham gia:
    6/8/14
    Bài viết:
    29
    Được thích:
    1
    BB Model:
    z30
    đã fix đc rồi các bác nhé ! tks các bác nhiều :D
     
  9. Ngoxuanphuc

    Ngoxuanphuc Active Member

    Tham gia:
    17/9/11
    Bài viết:
    181
    Được thích:
    48
    Khi đã fix được lỗi các bạn nên thông tin thêm về cách giải quyết nh. Để có bạn nào bị lỗi tương tự có hướng giải quyết. =)
     
  10. tunguyen1993

    tunguyen1993 New Member

    Tham gia:
    6/8/14
    Bài viết:
    29
    Được thích:
    1
    BB Model:
    z30
    tháo ra ! lau lại mặt sim bằng 1 tí enzim là ok =))
     
  11. dotranphong91

    dotranphong91 Member

    Tham gia:
    6/6/13
    Bài viết:
    113
    Được thích:
    17
    BB Model:
    9930 + Q10
    Mình thì lên 10.3 tắt máy không sạc pin được
     
Đang tải...