Diễn đàn bị lỗi dàn trang khi xem trên Z10

Thảo luận trong 'Ý kiến - Đóng góp - Xây dựng' bắt đầu bởi casper34, 8/10/14.

Chia sẻ trang này

  1. casper34 Active Member
    BB Model:
    Z10

    Tham gia:
    24/5/11
    Số bài viết:
    275
    Được thích:
    105
    Từ hôm qua đến nay vào bbvn đều bị lỗi dàn trang ntn:
    IMG_20141008_075147. Toàn fải chuyển sang Desktop mode để xem.
    Mong admin sớm fix.
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.535
    Được thích:
    18.732
    BB Model:
    Passport
    Còn lỗi nữa không bạn? Nếu bạn vẫn bị lỗi thì clear cache đi nhé :)
     
  3. casper34

    casper34 Active Member

    Tham gia:
    24/5/11
    Bài viết:
    275
    Được thích:
    105
    BB Model:
    Z10
    Ok sau khi em post topic này 2 ngày rồi bác! :D
     
  4. Smoke

    Smoke New Member

    Tham gia:
    27/10/14
    Bài viết:
    7
    Được thích:
    1
    BB Model:
    Z10
    Z10 mình bị lỗi không load được luôn, cái process bar màu xanh ở dưới còn xíu nữa xong mà nó đứng không chạy nữa, trang web chỉ tải được khung header đen với nền trắng.
     
    ChangDau thích bài này.
  5. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Mạng internet của bạn vẫn ổn chứ? :D
     
    wetfoot thích bài này.
  6. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Do mạng đó! Dàn trang vẫn ổn mà; có điều cmt vẫn lag.
     
  7. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Test trên bộ gõ đơn giản chỉ đỡ hơn tí!
     
  8. Smoke

    Smoke New Member

    Tham gia:
    27/10/14
    Bài viết:
    7
    Được thích:
    1
    BB Model:
    Z10
    Mình dùng wifi cáp quang, lướt trang nào cũng tốc độ, chi bbvietnam mới bị vậy thôi:confused:
     
  9. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Quang của FPT hả bác, nếu là của FPT thì bác đừng dùng wifi từ cục modem GPON tặng kèm của nó, rất chập chờn, rất tệ lậu. Tốt nhất là dùng qua 1 cái router nữa, bạn tham khảo các router D-Link, Cisco gắn thêm vào để ổn định mạng wifi đi bạn.
     
  10. Smoke

    Smoke New Member

    Tham gia:
    27/10/14
    Bài viết:
    7
    Được thích:
    1
    BB Model:
    Z10
    Không bạn à, mình dùng của viettel, mình cũng không hiểu sao nó lại bị vậy mà chỉ riêng bbvietnam (từ khi đổi giao diện mình mới bị vậy), mình xóa hết cache, cookie cũng không được, cái andriod khác mình vào thì lại bình thường :mad:
    mình dùng OS 10.3.0.1418
     
Đang tải...