Đề nghị MOD xem giúp: Hay bị nhảy trang web khác!

Thảo luận trong 'Ý kiến - Đóng góp - Xây dựng' bắt đầu bởi thangbs, 10/6/15.

Chia sẻ trang này

  1. thangbs Active Member
    BB Model:
    Q10 - Z30 - Passport

    Tham gia:
    17/2/11
    Số bài viết:
    402
    Được thích:
    159
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.533
    Được thích:
    18.731
    BB Model:
    Passport
    Diễn đàn không có bất kỳ cái quảng cáo nào dạng popup hay redirect nhé bạn. Có thể máy tính bạn bị dính malware
     
  3. thangbs

    thangbs Active Member

    Tham gia:
    17/2/11
    Bài viết:
    402
    Được thích:
    159
    BB Model:
    Q10 - Z30 - Passport
    Tôi sử dụng PP, vừa autoload bản 10.3.2.2204 xong, nhưng thấy tình trạng này 2 hôm nay rồi!
     
  4. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Trong Settings của Browser Off cái chặn Popup đi <:-P
     
  5. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.533
    Được thích:
    18.731
    BB Model:
    Passport
    Bạn thấy nó khi dùng Wifi (ở 1 điểm wifi cụ thể nào đó) đúng không? Nếu đúng thì bạn thử tắt wifi vào bằng 3G xem có bị hiện tượng đó không? Hoặc chuyển sang điểm wifi khác.

    Vì mình không thấy sự việc như bạn bao giờ :)
     
    thangbs thích bài này.
  6. thangbs

    thangbs Active Member

    Tham gia:
    17/2/11
    Bài viết:
    402
    Được thích:
    159
    BB Model:
    Q10 - Z30 - Passport
    Đúng như bác nói! Chỉ gặp tình trạng này khi sử dụng wifi ở một điểm!
     
    vnbb thích bài này.
  7. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.533
    Được thích:
    18.731
    BB Model:
    Passport
    Vậy vấn đề là ở điểm wifi đó thôi, không phải do diễn đàn :) Có 1 topic đề cập đến vấn đề này rồi, bạn tham khảo xem nhé
     
    thangbsTitan. thích bài này
Đang tải...