Cột sóng hiển thị Z10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi kisimaquai2001, 2/5/13.

Chia sẻ trang này

  1. kisimaquai2001 Active Member
    BB Model:
    Z10

    Tham gia:
    3/4/13
    Số bài viết:
    180
    Được thích:
    26
    Các bác cho em hỏi vấn đề này:
    Máy em Z10 stl-2. SIM của em đang đăng kí gói 3G của mobiphone

    Em sử dụng khi không kết nối wifi thì toàn hiển thị E (edge) chứ hông hiển thị 3G. Vậy các bác cho hỏi:

    1. Chế độ kết nối nhà mạng nên để loại nào, 4&3&2, 3&2, 3, 2 ?
    2. Vấn đề tại sao lại hiển thị E mà không hiển thị 3G? có cách nào khắc phục không? Nếu dùng E thì có trả phí thêm hay không khi đã đăng đi gói trọn gói của Mobiphone?
     
    Tags:
  2. emxinhlam

    emxinhlam Well-Known Member

    Tham gia:
    6/8/12
    Bài viết:
    1.209
    Được thích:
    90
    BB Model:
    8700 9000
    Hiển thị E chắc do sóng yếu r bạn à , cứ để 3 và 2G xem có cải thiện ko
     
  3. ResearchInMotion

    ResearchInMotion Super Moderator

    Tham gia:
    20/4/11
    Bài viết:
    4.113
    Được thích:
    3.880
    BB Model:
    Nothing
    Bạn vào Setting, Mobile Network, Network Mode xem đang để tuỳ chọn gì? Thử chuyển qua 3G Only xem thế nào. Mạng Vina sóng gió không ổn định khi di chuyển đâu.
     
  4. kisimaquai2001

    kisimaquai2001 Active Member

    Tham gia:
    3/4/13
    Bài viết:
    180
    Được thích:
    26
    BB Model:
    Z10
    Hiện tại em đang sử dụng để 3G&2G, ở nhà cả ngày không di chuyển nhiều, nếu không sử dụng wifi thì chỉ báo chữ E thôi. Có thể chổ em sóng yếu. :((
     
Đang tải...