Chia sẻ kinh nghiệm xử lý các lỗi lặt vặt trên BlackBerry 10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vnbb, 31/5/13.

Chia sẻ trang này

  1. baovinh

    baovinh New Member

    Tham gia:
    24/7/16
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    z10
    e dùng con z10 bắt wifi cứ bắt đăng nhập hostpot
     
  2. quirom

    quirom Active Member

    Tham gia:
    20/1/15
    Bài viết:
    240
    Được thích:
    81
    BB Model:
    Q10 Verizon White
    Vào Settings -> Language and Input -> Prediction and Correction -> tắt Show Prediction đi.
     
  3. đình hải

    đình hải New Member

    Tham gia:
    6/8/16
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    q10
    tôi đang dùng con Q10 tự dưng lại không có chuông, rung. tôi không tải ứng dụng hay trò chơi. xin các cao thủ cứu với.
     
  4. dancely20

    dancely20 Member

    Tham gia:
    7/10/14
    Bài viết:
    46
    Được thích:
    8
    BB Model:
    Q10
    Bạn vui lòng mua điện thoại khác. Lỗi này không thể khác phục


    Sent from my iPhone using Tapatalk
     
    azumy thích bài này.
  5. nguyenhongchuong

    nguyenhongchuong Member

    Tham gia:
    21/6/12
    Bài viết:
    59
    Được thích:
    26
    BB Model:
    Q10 SQN100-3
    Tình hình là cái Q10 100-3 của e up lên bản 10.3.3.2049 bằng Autoloader, trước khi up e có dùng Sachesi backup toàn bộ app, media, setting với dung lượng tới hơn 7GB, nhưng giờ e up xong quay lại restore bằng Sachesi với cả BB Link đều không được, hóng được vụ file backup >4GB thì k restore được, e hoang mang quá, bao nhiêu data đều trong đó hết, giờ máy trống trơn chả làm được gì. Vậy có cao nhân nào biết giải quyết vụ này thì giúp e với ạ, e xin cảm ơn.
     
    Sửa lần cuối: 8/12/16
  6. huenguyensp34

    huenguyensp34 New Member

    Tham gia:
    21/6/15
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    bold 9780
    các bro chỉ em với! làm với mọi cách mà vẫn không đc
     

    Các file đính kèm:

  7. louislolitta

    louislolitta Member

    Tham gia:
    14/11/11
    Bài viết:
    60
    Được thích:
    5
    BB Model:
    Bold 9000+Bold 9780
    Cái này mình mới bị xong. Máy PP sl. Nguyên nhân là do máy đang up rom hoặc đang chạy update mà bạn rút cáp ra. Giờ bạn cứ việc chay autoloader lai là ok thôi.
     
    huenguyensp34 thích bài này.
  8. huenguyensp34

    huenguyensp34 New Member

    Tham gia:
    21/6/15
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    bold 9780
    Thanks bác! Đã thử lại và đã thành công :((
     
  9. nodoithay

    nodoithay New Member

    Tham gia:
    30/9/14
    Bài viết:
    25
    Được thích:
    1
    BB Model:
    9900-2a82e9e6
    máy passport sivel chạy 10.3.3
    mấy hôm đầu không sao, vài ngày gần đây em vào Zalo, Bigo, ...bị tình trạng các phím ảo symbol và phím số ảo che mất phần soạn tin nhắn.
    Các phần tin nhắn mặc định trên máy thì ko sao

    [​IMG]
     
  10. huenguyensp34

    huenguyensp34 New Member

    Tham gia:
    21/6/15
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    bold 9780
    Thanks bác nhà e đã auto cho e nó đc r
     
  11. kidnero

    kidnero Active Member

    Tham gia:
    19/1/13
    Bài viết:
    396
    Được thích:
    99
    BB Model:
    Z10
    Z30 của e nghe nhạc bằng loa ngoài để min volume (1 vạch) thì loa có tiếng sôi. Trước đó có bị hay k thì e cũng k để ý nữa, hôm nọ nằm nghe nhạc ban đêm nên để volume 1 vạch thì phát hiện ra.
    Vậy là sao hả các bác :eek:
     
  12. Vunguyet

    Vunguyet New Member

    Tham gia:
    8/1/17
    Bài viết:
    2
    Được thích:
    0
    E mới dùng paasport sivel mỗi lần gọi bấm số tiếng rất to. E muốn tắt nó đi thì vào đâu ạ. Mong mọi người chỉ bảo.
     

    Các file đính kèm:

  13. trunghuy

    trunghuy New Member

    Tham gia:
    4/5/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    9630
    Cho em hỏi với:
    e đang sài z10 002 sau 1 lần uprom thì bị nháy led đỏ kiểu 1.2...1.2...1.2....
    cứ như vậy hoài khi e up lại rom khác thì sáng xanh 1 lúc nhưng đến writing thì lại nháy đỏ mà cứ giữ 0% rồi tự tắt ai biết chỉ giúp e với ạ! e cảm ơn

    upload_2017-1-14_21-29-13.
     
  14. phan stone

    phan stone New Member

    Tham gia:
    20/1/17
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    z10
    Z10 của mik gần đây k vào được i con, cứ vào luôn bị đẩy ra luôn. những lúc đấy mấy nóng ran ra, tháo pin lắp vào thì ok nhg rồi lại bị nv. Các b júp e vs ak!! Tks!!!
     
  15. HonVietBiz

    HonVietBiz Well-Known Member

    Tham gia:
    26/3/13
    Bài viết:
    565
    Được thích:
    276
    Các bạn có bị lỗi như hình minh họa khi sử dụng OS 10.3.3.1463 không?
     

    Các file đính kèm:

  16. mrk1102

    mrk1102 Active Member

    Tham gia:
    31/5/12
    Bài viết:
    526
    Được thích:
    80
    BB Model:
    9930 nocam
    Có bác nào báo lỗi account như thế này ko nhỉ?
    IMG_20170204_153617.
    Click vào để bổ sung thì báo lỗi.
    IMG_20170204_153621.
    Mình bị lỗi từ bản 2205 xong up tiếp lên bản 1463 vẫn bị. Khá khó chịu.
     
  17. mrk1102

    mrk1102 Active Member

    Tham gia:
    31/5/12
    Bài viết:
    526
    Được thích:
    80
    BB Model:
    9930 nocam
    Mình bị y hệt. Nhưng lúc bị lúc không.
     
  18. HonVietBiz

    HonVietBiz Well-Known Member

    Tham gia:
    26/3/13
    Bài viết:
    565
    Được thích:
    276
    Uhm, lỗi này rất khó chịu khi lướt web
     
    mrk1102 thích bài này.
  19. mrk1102

    mrk1102 Active Member

    Tham gia:
    31/5/12
    Bài viết:
    526
    Được thích:
    80
    BB Model:
    9930 nocam
    Autoload lại hết ko bạn?
     
  20. HonVietBiz

    HonVietBiz Well-Known Member

    Tham gia:
    26/3/13
    Bài viết:
    565
    Được thích:
    276
    Chắc autoloader lại cũng không hết lỗi này, os 10.3.3 trước cũng bị lỗi
     
Đang tải...