Chia sẻ kinh nghiệm xử lý các lỗi lặt vặt trên BlackBerry 10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vnbb, 31/5/13.

Chia sẻ trang này

  1. arsngan

    arsngan Active Member

    Tham gia:
    21/9/14
    Bài viết:
    109
    Được thích:
    31
    BB Model:
    z10
    Anh em cho hỏi, máy mình bật smart dialing xong, giờ tắt đi, nó cứ tự động thêm +84 vào các số của tin nhắn gửi đến, thay vì hiện số như trong danh bạ. Tks!
     
  2. hoainam_002

    hoainam_002 Member

    Tham gia:
    18/7/14
    Bài viết:
    55
    Được thích:
    19
    BB Model:
    Z10
    Mình bị lỗi này khi vào Facebook có mục đường dẫn liên kết trang khi nhấp vào chuyển qua trình duyệt của BlackBerry thì bị lỗi này ko kết nối được đó là dùng Wifi của tp-linh. Nhưng dùng 3g thì bình thường có ai giúp mình được không
     

    Các file đính kèm:

  3. ngtuong

    ngtuong New Member

    Tham gia:
    12/6/12
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    9700
    Mình muốn cài đặt tài khoản mail.tphcm.gov.vn vào Hub nhưng k làm dc. Các bác hứong dẫn mình nha!
    Thank!
     
  4. mrtomvn94

    mrtomvn94 New Member

    Tham gia:
    19/12/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    BlackBerry z3
    Thank bạn, thông tin rất hữu ích cho mình, mong sẽ có nhiều pro tạo thêm nhiều topic chia sẻ kinh nghiệm cho những ng mới như mình ^^!
     
  5. hell1989

    hell1989 New Member

    Tham gia:
    31/5/12
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    8820
    Mình mới lấy z10, dùng cũng được, pin hơi yếu, nhưng có cái này rất khó chịu, nó cứ hiện cái notification báo Complete setting up your device suốt, mà làm hết rồi chả còn gì để setup nữa, bác nào bị rồi biết sao tắt cái đó đi được k. Tks all

    Hi vọng 1 vài tuần nữa quen máy thấy ổn chứ sao giờ chả thấy khoái như 978 vợ cũ tý naò, haiz
     
  6. kuminhdz

    kuminhdz Member

    Tham gia:
    18/9/14
    Bài viết:
    49
    Được thích:
    5
    BB Model:
    Z10
    Lỗi BB z10 là bị pin từ 100 xuốq luôn 97.
    Os 2977 , 1154 - stl 003 và stl 004
     
  7. uzumakinakuto

    uzumakinakuto New Member

    Tham gia:
    20/11/11
    Bài viết:
    10
    Được thích:
    0
    BB Model:
    8900
    Máy mình Z10 stl100-2 từ ngày up rom lên 10.3.1 máy ảnh không tự lấy nét đc. Chạm để lấy nét cũng không lấy nét đc. Hồi còn dùng 10.2.1 chụp hình rất nét. Các bác có ai bị vậy không? :'(
     
  8. yu93

    yu93 Active Member

    Tham gia:
    21/2/12
    Bài viết:
    258
    Được thích:
    38
    BB Model:
    Z10 Stl100-1
    Mình vẫn lấy nét tốt, bạn thử cài rom lại xem sao? Có lẽ lỗi rom lúc cài.
     
  9. LEEWU

    LEEWU Member

    Tham gia:
    6/6/13
    Bài viết:
    30
    Được thích:
    10
    BB Model:
    9900
    Z10 của mình mấy hôm nay tự nhiên nóng ran, vậy bị gì nhỉ pin hay chip

    Sent from my Z10
     
  10. yu93

    yu93 Active Member

    Tham gia:
    21/2/12
    Bài viết:
    258
    Được thích:
    38
    BB Model:
    Z10 Stl100-1
    Vào Theo dõi thiết bị (không nhớ tiếng anh là gì), coi phần CPU (Hoặc bộ nhớ RAM) cái nào chạy nhiều quá mà không cần thiết thì tắt nó đi. Nếu là Dịch vụ PIM (PIM Services) thì kiểm tra các tài khoản mail coi đã nhập đầy đủ thông tin chưa?
     
    LEEWU thích bài này.
  11. itssmee

    itssmee Member

    Tham gia:
    21/4/11
    Bài viết:
    73
    Được thích:
    4
    BB Model:
    BOLD 9000
    Mai e phải ra viettel đổi cái micro sim mới được, sim e dùng 2 năm rồi, có lẽ cũ quá nên delay cuộc gọi và nhận cuộc gọi đến 5s bác vnbb
     
  12. phidoigabay113

    phidoigabay113 Member

    Tham gia:
    29/7/12
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    9650
    Q5 của mình đang dùng OS 10.3.1.2072 thì lúc lỗi vuốt từ dưới màn hình lên để hiện picture password thì bị treo luôn. Có ai biết vì sao không ?
     
  13. Duyhieu84

    Duyhieu84 New Member

    Tham gia:
    3/6/14
    Bài viết:
    29
    Được thích:
    1
    BB Model:
    Z10 STL100-1
    Ae cho hỏi z10 bị tình trạng này là như nao,mặc dù vẫn có vạch sóng mà vẫn báo searching ..... (máy đã skin mặt sau,chất liệu tương đối dầy)
     

    Các file đính kèm:

  14. Tan Loch

    Tan Loch Moderator

    Tham gia:
    17/6/14
    Bài viết:
    1.282
    Được thích:
    2.133
    BB Model:
    Z10
    Bạn xem cài đặt mạng đang ở chế độ nào! Chỉ 2G or 3G khi cần, đừng để nhiều tuỳ chọn cùng lúc. (2G/3G/4G)
     
  15. Duyhieu84

    Duyhieu84 New Member

    Tham gia:
    3/6/14
    Bài viết:
    29
    Được thích:
    1
    BB Model:
    Z10 STL100-1
    M chỉ để mạng 2g.
     
  16. nguyen.the.hung91

    nguyen.the.hung91 New Member

    Tham gia:
    1/2/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Z10
    Các bác cho em hỏi, màn hình BB Z10 khi vào các màn hình có nền trắng thì em thấy nó hơi vàng vàng chứ không trắng tinh. Cái này là do nó như vậy hay do cái BB Z10 của em bị lỗi ạ ?
     
  17. Nguyễn Khánh Duy

    Nguyễn Khánh Duy New Member

    Tham gia:
    16/9/14
    Bài viết:
    23
    Được thích:
    2
    BB Model:
    z3
    Trình duyệt của em dạo này lên mấy trang truyện tranh ko load đc ản còn các trang kháv load bt. Các bác dạy em cách khắc phục với
     
  18. phananhvusv

    phananhvusv New Member

    Tham gia:
    22/1/15
    Bài viết:
    14
    Được thích:
    6
    BB Model:
    BB Classic
    Mấy bác cho em hỏi. Em dùng bb classic. Ngoài màn hình chính, em gõ "note xyz at 6pm" nó chỉ hiện mỗi cái note mà ko hiện cái reminder ra nhỉ? Lúc đầu em bật full assistant thì nó hiện ra reminder bình thường, nhưng được 2 lần thì lại chỉ hiện note là sao nhỉ?
     
  19. Jzz

    Jzz Active Member

    Tham gia:
    3/4/14
    Bài viết:
    312
    Được thích:
    130
    BB Model:
    z10
    Các bác cho mình hỏi xíu: máy của bạn mình bị tình trạng là nhập pass vô thì báo sai pass (trước h chỉ xài có 1pass đó, hoặc bị ai đổi pass rồi cũng ko biết). Mình muốn hỏi là có cách nào lấy lại pass mở máy ko ( BBID thì vẫn giữ); nếu sai pass 10 lần thì sau khi tự động Wipe thì có còn pass hay ko! Bác nào biết cách xử lý hay có cao kiến j thì chia sẻ cho mình với. Mình không có cầm máy nên cũng ko biết ntn nữa. Đã thử Restart mays, tháo pin rồi vẫn vậy.
     
  20. romeo1590

    romeo1590 Active Member

    Tham gia:
    6/3/13
    Bài viết:
    719
    Được thích:
    173
    BB Model:
    Q10 8700c 6220
    nhập sai pass 10 lần máy wipe lại và sẽ yêu cầu tạo pass mới .
     
Đang tải...