Chia sẻ kinh nghiệm xử lý các lỗi lặt vặt trên BlackBerry 10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vnbb, 31/5/13.

Chia sẻ trang này

  1. hpkhuong

    hpkhuong Active Member

    Tham gia:
    25/2/11
    Bài viết:
    267
    Được thích:
    70
    BB Model:
    7290-8900-9700-Z10.3
    Có ai bị lỗi xoá toàn bộ thông tin tại hub ko? Có cái xoá được cái ko. Ví dụ như nhật ký cuộc gọi. Xoá xong vẫn hiển thị tại hub. Vài app điiẹn thoại thì sạch sẽ. Nhưng hub vẫn còn. Thỉnh thoảng 1 số email xoá vẫn còn tồn tại ở hub,mặc dầu là xoá thành công
     
  2. springvn2006

    springvn2006 Active Member

    Tham gia:
    4/8/12
    Bài viết:
    181
    Được thích:
    41
    BB Model:
    8820
    Máy em cũng bị tình trạng như vầy không biết có bác nào có cách để khắc phục được không nhỉ?
     
  3. hung_hyatt

    hung_hyatt Active Member

    Tham gia:
    19/7/14
    Bài viết:
    127
    Được thích:
    28
    BB Model:
    8700v
    Chời ơi, hỏi xong ngồi chờ câu chả lời của anh em mà đợi hoài hông thấy :)
     
  4. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    topic này cũ lắm rồi còn ai theo dõi nữa đâu, mộ đã xanh rêu bác đừng đào lên để nó yên nghỉ.

    Bác hỏi đáp gì thì làm cái topic mới nêu rõ câu hỏi trong tiêu đề đảm bảo sẽ có vô số comment trả lời.
     
  5. nguyencongthanhvts

    nguyencongthanhvts New Member

    Tham gia:
    16/10/12
    Bài viết:
    26
    Được thích:
    13
    BB Model:
    8700
    Z10 em lên 10.3.700. Giờ xuống 10.2 như thế nào mấy bác??? Em dùng autoload ko dc. Đủ cách rồi. Help
     
  6. YingShan

    YingShan Active Member

    Tham gia:
    23/5/13
    Bài viết:
    259
    Được thích:
    59
    Khả năng là bản autoload của bạn bị lỗi. Bạn thử load lại rồi chạy xem sao. Mọi ng vẫn lên xuống bt mà
     
  7. nguyencongthanhvts

    nguyencongthanhvts New Member

    Tham gia:
    16/10/12
    Bài viết:
    26
    Được thích:
    13
    BB Model:
    8700
    Nó ko vào đc bootrom. Cứ reset hoài.
     
  8. Tô Minh Trí

    Tô Minh Trí New Member

    Tham gia:
    1/4/14
    Bài viết:
    12
    Được thích:
    5
    BB Model:
    Z10 - 9700
    Mình cũng không rõ lỗi này là sao, hồi đầu mình cũng bị.
    Và thường là mình gỡ acc mail đó ra và cài lại. Vàu lần cái tự nhiên nó hết bị @@
     
  9. thanhtruong12

    thanhtruong12 New Member

    Tham gia:
    5/8/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    z10
    xin mấy bác pro chỉ cho em cách khắc phục lỗi " chuẩn bị blackberry hub". lỗi này khiến cho em ko vào được tất cả các ứng dụng và ko gọi hay gửi tin nhắn đi được?
     
  10. manucian

    manucian New Member

    Tham gia:
    6/8/14
    Bài viết:
    3
    Được thích:
    0
    Các bác cho em hỏi với ạ. Em đã nhập gmail lên máy và đồng bộ đc danh bạ từ gmail xuống. Em chọn chế độ đồng bộ là thủ công rồi. Nhưng em không biết làm thế nào để có thể đồng bộ thủ công đc với gmail ạ. Các bác chỉ em với. Em cám ơn ạ!
     
  11. chameleon2602

    chameleon2602 Member

    Tham gia:
    29/2/12
    Bài viết:
    80
    Được thích:
    4
    BB Model:
    9780
    mình dùng z3,cho mình hỏi làm sao luôn kéo đươc bảng điều khiển từ trên trong tất cả ứng dụng
     
  12. tuancuocdat19

    tuancuocdat19 New Member

    Tham gia:
    8/10/11
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    9780
    Máy mình Q10 khi vào đọc gmail hoặc bbm là bị nháy đèn đỏ phải khởi động lại mới hết ,không biết bị lỗi gì,các bạn giúp mình với, đang dùng rom 2799.
     
  13. kidnero

    kidnero Active Member

    Tham gia:
    19/1/13
    Bài viết:
    395
    Được thích:
    99
    BB Model:
    Z10
    Các bác cho e thắc mắc tí. E vợ Z10 của e đang dùng bt thì tự nhiên loa ngoài nghe nhạc hơi bị rè (hơi rè thôi nhé chứ k phải là rè quá đâu ạ) để ý chut sẽ nghe thấy. Mặc dù loa của e rất sạch. K có bụi bám ở tromg hay gì. Cái này là bệnh chung của Z10 hả các báv? E dùng bản 02
     
  14. anh sáng

    anh sáng New Member

    Tham gia:
    25/8/14
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    z10
    các bác cho em hỏi chút . con bbz10 của em báo lỗi sim MM#3 là bị làm sao vậy
     
  15. ledanghai

    ledanghai Member

    Tham gia:
    14/12/11
    Bài viết:
    92
    Được thích:
    36
    BB Model:
    pear 8100
    Các cao nhân giải quyết cho em trường hợp này với a.
    em có con máy z10-03, đã lên 10.3.0.1052, BBM bản mới nhất nhưng mỗi lần bật kết nối mạng xong rồi vào BBM là lại hiện lên thông báo "không thể kết nối với máy chủ" là sao hả mấy bác. :(:-ss:-ss
     
  16. chameleon2602

    chameleon2602 Member

    Tham gia:
    29/2/12
    Bài viết:
    80
    Được thích:
    4
    BB Model:
    9780
    làm sao để ấn link trong Facebook sang trình duyệt mà ko chuyển sang (mình toàn phải vuốt từ dưới lên và vào lại Facebook)
     
  17. Nothing_ii

    Nothing_ii New Member

    Tham gia:
    2/1/14
    Bài viết:
    28
    Được thích:
    3
    BB Model:
    Z10
    Các bác cho em hỏi từ khi lên 10.3 mấy hôm nay máy em bị dư này là sao ạ? Vẫn nghe gọi bt ạ
    IMG_20140904_205548.
     
  18. xetangleocay

    xetangleocay New Member

    Tham gia:
    8/9/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Q10
    mình bị cái lỗi khi lên 1154 đó là cái swipe to wake lúc máy đang tắt màn hình thì lúc được lúc k!!! 1130 thì k bị! có ai bị giống như này k!
     
  19. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    nếu bác chưa thay sim (micro sim ) mới thì nên thay một cái đỡ lằng nhằng, còn nếu thay rồi thì thôi.
    bản leak này còn nhiều lỗi, nếu không ham hố thì bác cứ về lại 10.2.1 hoặc 10.2.2 cho lành: bàn phím ngon, browser cũng ngon, mọi thứ đều ngon =))
     
  20. chung1905

    chung1905 Member

    Tham gia:
    16/9/12
    Bài viết:
    41
    Được thích:
    6
    BB Model:
    8700
    Em lỡ tay xóa đi mất cái thư mục misc/android/external_sd/ trên Z3 rồi
    Giờ muốn vào mục đó toàn phải dùng phần mềm khác thôi, bác nào chỉ em cách khôi phục lại được không ?
     
Đang tải...