cần giúp đỡ về os 10.3.2.2789

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi dothien89, 8/11/15.

Chia sẻ trang này

  1. dothien89 New Member
    BB Model:
    8830

    Tham gia:
    19/10/13
    Số bài viết:
    3
    Được thích:
    0
    mình mới cài 10.3.2.2789 trên Q10 mà không hiểu sao khi vào zalo hoặc các ứng dụng khác của android khi dùng 3G toàn báo mất kết nối internet trên thiết bị còn dùng wifi thì vẫn ok có cao nhân nào biết giúp đỡ mình với
     
    Tags:
  2. ducthachthao

    ducthachthao New Member

    Tham gia:
    23/3/12
    Bài viết:
    15
    Được thích:
    3
    Mình cũng giống hệt bác này, suốt ngày mất sóng, thôi chắc phải autoload về bản cũ nào đấy thôi ạ.
     
    dothien89 thích bài này.
  3. NoShamMing

    NoShamMing Well-Known Member

    Tham gia:
    13/7/12
    Bài viết:
    960
    Được thích:
    266
    BB Model:
    8820
    Khả năng thì bạn chạy lại phần mềm xem sao nhé. Autoloader lại bản khác xem.
     
  4. huyhung

    huyhung Active Member

    Tham gia:
    5/1/13
    Bài viết:
    284
    Được thích:
    95
    BB Model:
    9860
    3G của bạn còn lưu lượng ko? Nếu hết lưu lượng là mất kết nối
     
  5. hungtl

    hungtl Active Member

    Tham gia:
    28/12/12
    Bài viết:
    106
    Được thích:
    31
    BB Model:
    BlackBerry PassPort
    Cũng hóng biết đâu gặp :D
     
  6. dothien89

    dothien89 New Member

    Tham gia:
    19/10/13
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    8830
    chạy lại autoloader mà dùng các ứng dụng hay bị trễ lắm các bác ạ nhất là vào trình duyệt vào vnexpress mà load trang là đơ máy luôn ấy chắc phải xuống thôi
     
  7. dothien89

    dothien89 New Member

    Tham gia:
    19/10/13
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    8830
    mình dùng mimax mà
     
Đang tải...