Các cao nhân giúp em :((

Thảo luận trong 'Hướng dẫn - Chia sẻ kinh nghiệm - Hỏi/Đáp (PB)' bắt đầu bởi NgDuong, 27/7/14.

Chia sẻ trang này

  1. NgDuong New Member
    BB Model:
    PB + 9700

    Tham gia:
    31/12/13
    Số bài viết:
    2
    Được thích:
    0
    Tình hình sau 1 thời gian dùng con playbook ngon lành, tự dưng 1 ngày đang dùng thì tự dưng nó Turning off. bật lên thì đến màn hình chờ quả bóng là lại tắt đen xì. Xót xa quá! cao nhân nào bắt được cái bệnh này giúp em với. Em xin chân thành cảm ơn!
     
    Tags:
  2. TrongHieu

    TrongHieu Member

    Tham gia:
    28/6/12
    Bài viết:
    238
    Được thích:
    24
    BB Model:
    9300 + classic
    khả năng hư pin khá cao,
     
  3. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    chắc hư pin rồi, :)
     
  4. NgDuong

    NgDuong New Member

    Tham gia:
    31/12/13
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    PB + 9700
    :(( vậy à. e tham khảo cũng thấy nhiều ae bị bệnh này!!! chán như con cá gián!
     
  5. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    KLQ nhưng pin chắc là bị hư =))
     
  6. bibica_q

    bibica_q Member

    Tham gia:
    21/7/14
    Bài viết:
    98
    Được thích:
    15
    BB Model:
    8800
    Máy của mình kết nối wifi bình thường nhưng khi mở browser hay phần mềm nào cần kết nối mạng thì lại không kết nôi được! Trên browser thì báo "couldn't resolve the host name". Mọi người có gặp trường hợp thế này chưa vậy?
     
  7. Vo Tuan

    Vo Tuan Member

    Tham gia:
    20/6/14
    Bài viết:
    32
    Được thích:
    10
    BB Model:
    Z10
    Bác cắm vào sạc, bật lại xem sao.
    Lúc cắm sạc nó không dùng pin nữa mà dùng nguồn ngoài đó.
    Hy vọng nó chỉ hết pin thôi.
     
  8. Vo Tuan

    Vo Tuan Member

    Tham gia:
    20/6/14
    Bài viết:
    32
    Được thích:
    10
    BB Model:
    Z10
    Bác restart lại máy hay tắt wifi rồi mở lại để máy kết nối lại với access point. Hy vọng không bị nữa.
     
  9. juchiro

    juchiro Member

    Tham gia:
    19/3/13
    Bài viết:
    84
    Được thích:
    26
    BB Model:
    playbook
    NgDuong máy bác die nguồn rồi mang đi sửa thôi hết 400k
     
Đang tải...