Bold béo dùng wifi bình thường nhưng biểu tượng wifi có màu xám :(

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi virus1412, 1/9/12.

Chia sẻ trang này

  1. virus1412 Member

    Tham gia:
    5/2/11
    Số bài viết:
    58
    Được thích:
    4
    Tình hình là bữa trước mình mới mua cái router wifi về lắp trong mạng gia đình
    Lọ mọ một hồi cũng setup thành công :D
    Dùng wifi bold ngon lành cành đào, biểu tượng wifi màu trắng rõ :x
    Rồi đột nhiên hôm trước nghịch thế nào mà bây giờ cái biểu tượng wifi nó bị biến thành màu xám :( nhưng vẫn vào wifi bình thường :( tuy nhiên nhìn thế này không biết được có vào vùng phủ sóng wifi hay không và nhìn thấy khó chịu lắm :-&
    có bác nào biết về vụ này chỉ giáo cho em với :((
    Hình đây ạ :( [​IMG]
    Ở trong mục Manage Connections thì hiện dấu - thay vì dấu tick màu xanh :(:(
    [​IMG]
     
    Tags:
  2. virus1412

    virus1412 Member

    Tham gia:
    5/2/11
    Bài viết:
    58
    Được thích:
    4
    Up cho cao nhân thấy T_T
     
  3. virus1412

    virus1412 Member

    Tham gia:
    5/2/11
    Bài viết:
    58
    Được thích:
    4
    UPpppppppppppp :((((((((
     
  4. trahung

    trahung New Member

    Tham gia:
    2/9/12
    Bài viết:
    1
    Được thích:
    0
    Up rom thui bạn.

    [ Posted by Mobile Device ] [​IMG]
     
  5. virus1412

    virus1412 Member

    Tham gia:
    5/2/11
    Bài viết:
    58
    Được thích:
    4
    Mình up ROM 1079 tối ưu hybrid của bác phannhannghia mấy lần liên tiếp mà vẫn bị :( :( :( :(
     
  6. luvxinh

    luvxinh Well-Known Member

    Tham gia:
    19/1/11
    Bài viết:
    963
    Được thích:
    291
    Bạn cắm thử thẻ sim khác vào xem wifi như thế nào rồi nói lại với mình nhé :D

    [ Posted by Mobile Device ] [​IMG]
     
  7. biokiller

    biokiller Member

    Tham gia:
    15/8/11
    Bài viết:
    48
    Được thích:
    0
    BB Model:
    Q10
    Xài rom tối ưu làm gì? Ko dùng rom gốc xem.
     
  8. virus1412

    virus1412 Member

    Tham gia:
    5/2/11
    Bài viết:
    58
    Được thích:
    4
    mình up lại rom gốc rồi mà vẫn bị bạn à :((
     
Đang tải...