Blackberry Link không nhận Z10

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Buzzi, 6/8/14.

Chia sẻ trang này

  1. Buzzi New Member
    BB Model:
    Z10

    Tham gia:
    6/8/14
    Số bài viết:
    4
    Được thích:
    0
    Chào các bác, không hiểu vì sao cái Z10 của em không kết nói với BB Link được mặc dù nó báo là đã kết nối nhưng mà không có đồng bộ hình ảnh được. Mong các bác chỉ giáo.
    Em đang sử dụng Win 8.1
    Cảm ơn các bác nhiều.
     

    Các file đính kèm:

    Tags:
  2. doanvm09

    doanvm09 Well-Known Member

    Tham gia:
    12/6/14
    Bài viết:
    746
    Được thích:
    426
    BB Model:
    Passport SE
    bác vào lưu trữ và truy cập
    chuyển giữa tự động phát hiện sang dành cho Windows và ngược lại
    em cũng dính trên win8.1,làm vài phát là được :D
     
  3. thetamtran

    thetamtran Member

    Tham gia:
    5/4/12
    Bài viết:
    40
    Được thích:
    15
    BB Model:
    8700
    Banj ktra xem trong hub cos báo chạy trình setup cho xong luôn ko? Chạy xong thi no moi ok
     
  4. mrkool538

    mrkool538 Active Member

    Tham gia:
    21/7/14
    Bài viết:
    149
    Được thích:
    26
    BB Model:
    Z10 STL-003
    Bác rút cable ra rồi cắm vào lại xem được không nhá!
     
  5. Buzzi

    Buzzi New Member

    Tham gia:
    6/8/14
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    Z10
    vẫn không được các bác ạ :(
     
  6. hakktl

    hakktl Active Member

    Tham gia:
    1/11/12
    Bài viết:
    114
    Được thích:
    34
    BB Model:
    Z30-002
    Bá cài đặt như ảnh chọn kết nối Windows là ok

    IMG_20140905_125554.
     
  7. hung6418

    hung6418 New Member

    Tham gia:
    13/4/14
    Bài viết:
    21
    Được thích:
    2
    BB Model:
    z10
    passport của mình sao tự nhiên tìm không thấy phần kết nối với windows bà con có ai biết chỉ mình với
     
  8. Ririm

    Ririm New Member

    Tham gia:
    25/6/15
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    z10
    Của mình k có cái kết nối window đó :(
    Của mình thì khi cắm vào lap nó chỉ sạc thôi là s vậy :(
     
Đang tải...