BBZ10 STL100-3 Update 10.3.1.2267 thì bị lỗi

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi abusayyart, 27/2/15.

Chia sẻ trang này

  1. abusayyart New Member
    BB Model:
    Z10 STL100-3

    Tham gia:
    27/2/15
    Số bài viết:
    3
    Được thích:
    0
    Như tít, em đang xài 10.2.1 thì up lên bị lỗi ko nhận sạc, ko nhận sim, chỉ cuộc gọi khẩn cấp, ko vào camera, lỗi khóa xoay, giờ đt hết pin luôn, ko có cách nào khắc phục hả mấy bác ??
    cắm sạc thì ko nhận,giờ BB Link cũng ko kết nối đc..tức ói máo :(
    xong chuyến này có lẽ chia tay luôn BB ! xài gần chục năm.nản wá rồi :(
    - Sáng Autoloader 10.3.1.2267 3 lần, vẫn ko nhận SIM, đt để làm ăn, lỡ tay phá, cả ngày nay bực ko thể tả !
     
    Tags:
  2. tranducplus

    tranducplus Member

    Tham gia:
    16/7/11
    Bài viết:
    54
    Được thích:
    21
    BB Model:
    Z10 Verzion
    Thử về lại 10.2 xem sao bác
     
  3. abusayyart

    abusayyart New Member

    Tham gia:
    27/2/15
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10 STL100-3
    đang lần mò sạc pin để về lại nè bác..haiz..bực vãi, ko biết bữa trước backup full trên BB Link thì nó có backup hình ảnh + danh bạ củaa mình ko mấy bác nhỉ ??
    giờ sạch sẽ rồi :(
     
  4. nikiho

    nikiho Active Member

    Tham gia:
    20/4/13
    Bài viết:
    224
    Được thích:
    63
    BB Model:
    Z10-003
    Của mình cũng Z10-003 mà up rom thoải mái cả 2243 cũng như 2267. Chưa từng gặp lỗi không nhận sạc, không nhận sim hay khoá xoay ngang màn hình cả. Bản thử chạy qua file BlackBerryFix ở topic khác đưa lên xem
     
    abusayyart thích bài này.
  5. abusayyart

    abusayyart New Member

    Tham gia:
    27/2/15
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10 STL100-3
    Mình up lần đầu, nó đã bị vậy rồi, 2 lần tiếp theo cũng thế..giờ hết cmn pin, oải quá.. bạn có link BBFix ko? cho mình đi..tìm riết giờ điên người rồi :( cầm ra tiệm cho nó làm lại hả trời :(
    P/S : file Backup gần 6GB, có backup luôn cả danh bạ + hình ảnh ko mấy bác ??
     
  6. tranducplus

    tranducplus Member

    Tham gia:
    16/7/11
    Bài viết:
    54
    Được thích:
    21
    BB Model:
    Z10 Verzion
    cái này là do bác chọn lúc backup mà, còn m danh bạ đồng bộ với gmail, ảnh để thẻ nhớ ngoài nên không sợ sự cố máy :)
    quen biết ai thì mượn 1 cục pin khác để up rom khác kiểm tra xem
     
  7. Elchico

    Elchico Member

    Tham gia:
    30/8/14
    Bài viết:
    33
    Được thích:
    12
    BB Model:
    BlackBerry Z10
    Em cũng bị như bác đây, giờ phải dùng sạc dự phòng để sạc đầy pin
     
  8. Rooter2000bka

    Rooter2000bka Active Member

    Tham gia:
    21/3/11
    Bài viết:
    267
    Được thích:
    74
    BB Model:
    Z30
  9. Dragon19xx

    Dragon19xx Active Member

    Tham gia:
    28/11/11
    Bài viết:
    249
    Được thích:
    43
    BB Model:
    8700c
    Lỗi này chỉ có về 10.2 đợi bb fix thôi, file trên chỉ chữa led xanh thôi
     
  10. Đoàn Hậu

    Đoàn Hậu Member

    Tham gia:
    18/2/15
    Bài viết:
    40
    Được thích:
    11
    BB Model:
    Q10
    mình lên 10.3 vẫn củ sạc cũ mà khi cắm máy vẫn báo nên dùng bộ sạc đi kèm, mà sạc vào điện khá chậm
     
  11. starofsky

    starofsky Member

    Tham gia:
    16/2/11
    Bài viết:
    86
    Được thích:
    14
    bạn về 10.3.0 là ok. mình 004 cũng đang bị :(
     
  12. thetamtran

    thetamtran Member

    Tham gia:
    5/4/12
    Bài viết:
    40
    Được thích:
    15
    BB Model:
    8700
    Về 10.2 lại thôi, rất nhiều máy bị ko riêng bạn đâu


    Sent from my iPad using Tapatalk
     
  13. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Bạn thử Autoloader kiểu tháo pin xem sao.
    Chạy file Autoloader trên máy tính. Tháo pin điện thoại ra rồi cắm cáp vào. Sau đó bấm đồng thời 3 phím "Tăng âm + Giảm âm + Nguồn" xem máy tính có nhận điện thoại không.
     
    FreelancerMTVL thích bài này.
  14. keyes

    keyes New Member

    Tham gia:
    18/4/12
    Bài viết:
    23
    Được thích:
    6
    BB Model:
    8700 + z10
    Mình dùng 004, ko gặp mấy lỗi này, b thử dùng rom khác xem. Vì thấy 003 hay kén rom kiểu gì ấy
     
  15. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Mấy bác 10.2 hay 10.3.0 thì nên Autoload lên 10.3.1 đỡ lỗi.

    Sent from my Z30 using Tapatalk
     
  16. tuyennamdinh

    tuyennamdinh Active Member

    Tham gia:
    16/8/14
    Bài viết:
    222
    Được thích:
    58
    BB Model:
    Q10
    Chia buồn với bác chủ. Em dùng hoài có sao đâu..
     
  17. knddvde

    knddvde New Member

    Tham gia:
    29/12/14
    Bài viết:
    16
    Được thích:
    3
    BB Model:
    Q10 SQN 100-3
    Em thấy thật tiếc cho " gần chục năm" sử dụng điện thoại BlackBerry của Bác???
     
  18. bbnew

    bbnew Member

    Tham gia:
    18/2/11
    Bài viết:
    318
    Được thích:
    26
    Bạn tháo pin ra vẫn autoload về 10.2 hoặc 10.3.0 vẫn ok mà. Xong lắp pin cắm sạc vẫn lên như thường. Chúc thành công.
     
  19. elkin47

    elkin47 Active Member

    Tham gia:
    26/3/12
    Bài viết:
    112
    Được thích:
    32
    BB Model:
    9000 + Z10 + PB
    Của e z10-001 cũng dính lỗi ko nhận sim khi lên 10.3.1 qa ota, về 10.2.1, 10.2.2 lên lại 10.3.0 lên 10.3.1 vẫn ko nhận, thêm cái vụ máy rất nóng và hay tự restart. Hết up rom thay sim vẫn ko đc. H đag nằm ở TT BH, ko biết có fix đc ko nữa...
     
  20. elkin47

    elkin47 Active Member

    Tham gia:
    26/3/12
    Bài viết:
    112
    Được thích:
    32
    BB Model:
    9000 + Z10 + PB
    Bác về lại có fix đc lỗi ko, bác về 10.3.0. Bao nhiêu vậy?
     
Đang tải...