BB10 tên nhà mạng cung cấp thay đổi khi sạc

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi hoannguyenbk, 25/7/14.

Chia sẻ trang này

  1. hoannguyenbk Member
    BB Model:
    8310

    Tham gia:
    30/5/11
    Số bài viết:
    36
    Được thích:
    3
    khi mình cắm sạc thì tên nhà mạng bị hiện chữ lung tung. Vậy là như thế nào hả các bác!
     

    Các file đính kèm:

    Tags:
  2. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    nghi hàng tàu khựa lắm à nghe.
     
    hoannguyenbk thích bài này.
  3. le1

    le1 Active Member

    Tham gia:
    12/6/12
    Bài viết:
    216
    Được thích:
    33
    BB Model:
    bold 9000
    Mình không bị
     
  4. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Tắt tính năng Cell Broadcasting đi bạn. :)
     
    hoannguyenbknewcommer thích bài này
  5. hoannguyenbk

    hoannguyenbk Member

    Tham gia:
    30/5/11
    Bài viết:
    36
    Được thích:
    3
    BB Model:
    8310
    Máy em mua smartcom đó bác :D
     
  6. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    Hehe.chọc vui thôi mà, z10 thì mỗi em mỗi lỗi mà chả có lỗi nào giống cái nào nên chưa gặp như bác. Chả biết giúp gì nên chọc bác chửi chơi í mà.hihi
     
  7. hoannguyenbk

    hoannguyenbk Member

    Tham gia:
    30/5/11
    Bài viết:
    36
    Được thích:
    3
    BB Model:
    8310
    Cái đó nó có chức năng gì vậy bác ?
     
  8. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Bạn có thể đọc thêm trên Wikipedia nè http://vi.wikipedia.org/wiki/SMS-CB
     
    hoannguyenbk thích bài này.
  9. bitis06

    bitis06 Well-Known Member

    Tham gia:
    8/10/11
    Bài viết:
    1.290
    Được thích:
    600
    BB Model:
    CLASSIC+PASSPORT.
    Bác dùng mạng Vịt teo phải ko ợ?
    Trước e dùng bản rom 10.1 cũ thấy cũng bị. Mà lúc khởi động lại máy xong cũng có xuất hiện 1 lúc.

    From Z.
     
    hoannguyenbk thích bài này.
Đang tải...