Help bản rom os 10.3.1.938 quay video xem lại không có hình

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi ngocthang90, 25/10/14.

Chia sẻ trang này

  1. ngocthang90 Member
    BB Model:
    BlackBerry z10

    Tham gia:
    3/9/14
    Số bài viết:
    49
    Được thích:
    5
    mình quay video bình thường mà vào xem phần xem phim để xem lại thì lại không thấy hình nữa chỉ có tiếng, mong a e giúp thank...
     
    Tags:
  2. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Nói thật e nghĩ với bb10 thì ai cũng sẽ khuyên đầu tiên là restart, không được thì autoload lại thôi, rất ít có cách khắc phục. Hơn nữa, đây là bản rom chưa hoàn thiện hết được khó tránh các lỗi, chờ bản chính thức hay ít nhất là rom kiểu 10.3.1.xxxx sẽ đỡ hơn.
     
    casper34ngocthang90 thích bài này
  3. ngocthang90

    ngocthang90 Member

    Tham gia:
    3/9/14
    Bài viết:
    49
    Được thích:
    5
    BB Model:
    BlackBerry z10
    Mình restar rồi chắc còn cách autoloader lại nữa chán toàn tập
     
  4. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Rom 10.3.1 hứa hẹn đã đang và sẽ quá hay đấy chứ bác. Máy e cũng có 1, 2 cái gọi là lỗi nhưng ai mà chờ đợi được, máu là quất thôi.
     
  5. ngocthang90

    ngocthang90 Member

    Tham gia:
    3/9/14
    Bài viết:
    49
    Được thích:
    5
    BB Model:
    BlackBerry z10
     
  6. nguyennnh

    nguyennnh Active Member

    Tham gia:
    5/2/14
    Bài viết:
    272
    Được thích:
    110
    BB Model:
    Z10
    Bạn mở file vừa mới quay xong nó sẽ hiện màn hình đen, sau đó bạn chạm vào màn hình đt sẽ thấy ở góc phải phía trên màn hình có 1 hình chữ nhật bạn bấm vào đó thì sẽ coi được thôi.
     
  7. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    Có bác nào ko rung ko chuông như e ko? Stl01
     
  8. nguyennnh

    nguyennnh Active Member

    Tham gia:
    5/2/14
    Bài viết:
    272
    Được thích:
    110
    BB Model:
    Z10
    có đứa bạn mình cũng bị, up lại bằng autoloader thử đi bạn, bạn mình đã thử và được
     
    ngocthang90 thích bài này.
  9. dung11a1

    dung11a1 Member

    Tham gia:
    26/6/11
    Bài viết:
    60
    Được thích:
    13
    BB Model:
    Z 10 - 001
    Của em cũng vậy. Nhưng cũng kệ hihi
     
Đang tải...