Leaked [Autoloader] OS 10.3.0.1052 cho tất cả các thiết bị BlackBerry 10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 21/8/14.

Chia sẻ trang này

  1. Phạm Ngọc Hưng

    Phạm Ngọc Hưng New Member

    Tham gia:
    30/3/14
    Bài viết:
    14
    Được thích:
    1
    BB Model:
    Z10
    hồi trước mình cũng dùng 10.3.0.700 rồi mà khôg có bị cái này, mới lên 10.3.0.1052 thì bị, khởi động lại mấy lần rồi mà cũng khôg được
     
  2. nguyen thang01

    nguyen thang01 Member

    Tham gia:
    20/7/14
    Bài viết:
    130
    Được thích:
    10
    BB Model:
    990001240771493
    minh cung bi the'
     
  3. s2010

    s2010 Active Member

    Tham gia:
    10/2/11
    Bài viết:
    370
    Được thích:
    124
    BB Model:
    8820-9000-Q10-PP

    Bực thật...ko the nao dung vnbb10 để cai dc...
    Lúc thì bat cài jre, luc thi ko connect dc https://169.254.0.1...

    Help me
     
  4. sang1505

    sang1505 Member

    Tham gia:
    16/7/13
    Bài viết:
    98
    Được thích:
    75
    BB Model:
    Z10 - 01
    Mình thì bị cái này nhiều lần hồi cài 10.3.0.700.
    Bạn tắt máy rồi 1 phút sau mở lại xem.
     
  5. Troll Phạm

    Troll Phạm Active Member

    Tham gia:
    4/4/14
    Bài viết:
    197
    Được thích:
    67
    BB Model:
    Z10 - 9780
    máy e z10-02 up lần 1 bằng autoloader lỗi tùm lum, cả app bb và android cái cài được cái báo lỗi, e cài lại phát nữa, thế là ngon lành, không bị thêm bất cứ lỗi nào như các bác kể, reset ko wipe, tai nghe dùng ổn, pin 2 tiếng tụt 4%........nói chung là e chưa thất bất cứ lỗi nào, siêu ngon các bác ạ :3
     
  6. nemo_0707

    nemo_0707 Member

    Tham gia:
    2/3/13
    Bài viết:
    63
    Được thích:
    42
    BB Model:
    8700
    Tại sao sau khi up lên từ bản 10.2.2 xong thì bản của em chỉ lại là 10.3.0.675? Em up bằng auto loader page 1. Có ai giống em ko ạ?
     
  7. iamoxygen248

    iamoxygen248 Member

    Tham gia:
    6/10/12
    Bài viết:
    83
    Được thích:
    11
    tức là sao bác nhỉ @@. cài 1 lần rồi cài lại lần nữa ko bị vụ mất sạch dữ liệu á ạ
     
    VuKhiem thích bài này.
  8. Culithuonghang

    Culithuonghang Well-Known Member

    Tham gia:
    26/4/13
    Bài viết:
    525
    Được thích:
    387
    BB Model:
    Z10
    ắc
    leech như thế nào bác hungtl ơi
     
  9. Troll Phạm

    Troll Phạm Active Member

    Tham gia:
    4/4/14
    Bài viết:
    197
    Được thích:
    67
    BB Model:
    Z10 - 9780
    em cũng ko biết lỗi do sao, e nghĩ lần 1 nó cài chưa ổn định, bực mình cài thêm phát nữa e chẳng thấy lỗi nào :D
     
  10. hungtl

    hungtl Active Member

    Tham gia:
    28/12/12
    Bài viết:
    106
    Được thích:
    31
    BB Model:
    BlackBerry PassPort
    =.= ui đến phát nản thằng ku z10 nhà mình, ghét về 10.3.777 hóng
     
  11. iamoxygen248

    iamoxygen248 Member

    Tham gia:
    6/10/12
    Bài viết:
    83
    Được thích:
    11
    bác thử reset chưa ạ @@
     
  12. VuKhiem

    VuKhiem Member

    Tham gia:
    10/4/11
    Bài viết:
    128
    Được thích:
    7
    Loa nhỏ, cuộc gọi em Q10 của mình lại thấy trễ như bản 10 đầu tiên. Các bác có bị lỗi vậy không?
     
  13. hungtl

    hungtl Active Member

    Tham gia:
    28/12/12
    Bài viết:
    106
    Được thích:
    31
    BB Model:
    BlackBerry PassPort
    Qua bên đó đk acc chưa đầy 20s, xong post lên trong vòng 10s có directlink mà down :)
    Bỏ www đi :P
     
  14. VuKhiem

    VuKhiem Member

    Tham gia:
    10/4/11
    Bài viết:
    128
    Được thích:
    7
    Bạn có bi loa nhỏ, cuộc gọi đi bị trễ, video không xem đươc không?
     
  15. bentumbon

    bentumbon Active Member

    Tham gia:
    28/6/11
    Bài viết:
    41
    Được thích:
    190
    Sao nhiều bác reset phone hay bị mất app đã cài và trở về mặc định vậy. Mình autoload tháo pin trên z10 002 sau khi cài một số app rồi reset máy lại vẫn bình thường đang sử dụng ngon rất đáng để lên. Contact load từ gmail ngon lành, úp lật máy tắt màn sáng màn hoạt động tốt .riêng phần SMS khung nhập text nhỏ quá nếu đang đánh dở sau đó thoát ra rồi vào soạn thảo tiếp hay dễ bấm vào nút send.cảm nhận ban đầu máy chạy mượt mát. Để test thêm vài ngày xem sao.
     
    bongdemsamac thích bài này.
  16. iamoxygen248

    iamoxygen248 Member

    Tham gia:
    6/10/12
    Bài viết:
    83
    Được thích:
    11
    e up đến lúc connect thì bấm nguồn + vol up/down chứ ko tháo pin ạ @@, tại cái ốp dính quá :mad:
     
  17. Troll Phạm

    Troll Phạm Active Member

    Tham gia:
    4/4/14
    Bài viết:
    197
    Được thích:
    67
    BB Model:
    Z10 - 9780
    e reset vài lần r ạ, chả làm sao cả :v
     
  18. nguyennam9789

    nguyennam9789 New Member

    Tham gia:
    18/2/14
    Bài viết:
    19
    Được thích:
    16
    BB Model:
    Z10 STL001
    có ai bị hiện tượng máy khởi động chậm và hay đơ như em không :( hjx bản 01 ạ :(
     
  19. duynk

    duynk Active Member

    Tham gia:
    27/3/12
    Bài viết:
    127
    Được thích:
    38
    BB Model:
    Z10
    Đúng là chỉ có cái lỗi khởi động lại bị về mặc định thôi, còn mọi thiết lập đều ngon mà, mình cài xong dùng mấy tiếng test các thứ có lỗi gì đâu, nhưng cái lỗi chết người đó là mệt thôi.
    Thấy bạn load tháo pin, tẹo mình thử phát xem sao :D
     
  20. jimmypage9x

    jimmypage9x Member

    Tham gia:
    5/11/11
    Bài viết:
    33
    Được thích:
    8
    BB Model:
    Blackberry Passport
    mình cũng bị lỗi reset xong lại trở về trạng thái mặc định ban đầu =((((((( nhìn long lanh là thế .... giờ lại phải hạ xuống 10.2 =((
     
Đang tải...